<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='wpvr_stv_share_fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://cypriumnews.com/wp-content/litespeed/cssjs/dec50.css?99858" /><link data-optimized="2" rel="stylesheet" href="https://cypriumnews.com/wp-content/litespeed/cssjs/e6db3.css?75016" /><script type='text/javascript' src='https://cypriumnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://cypriumnews.com/wp-content/litespeed/cssjs/538a1.js?533b6" ></script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
<!-- Search Engine Optimisation by Rank Math - https://s.rankmath.com/home -->
<title>Surat- Causeway Above Tapi River Overflows Following Heavy Downpour In The Upstream Areas - TV9News | CypriumNews</title>
<meta name="description" content="Surat: Causeway above Tapi river overflows following heavy downpour in the upstream areas | TV9News"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cypriumnews.com/wpvr_video/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news/" />
<meta property="og:locale" content="en_GB">
<meta property="og:type" content="article">
<meta property="og:title" content="Surat- Causeway Above Tapi River Overflows Following Heavy Downpour In The Upstream Areas - TV9News | CypriumNews">
<meta property="og:description" content="Surat: Causeway above Tapi river overflows following heavy downpour in the upstream areas | TV9News">
<meta property="og:url" content="https://cypriumnews.com/wpvr_video/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news/">
<meta property="og:site_name" content="CypriumNews">
<meta property="article:publisher" content="https://www.facebook.com/cypriumnews">
<meta property="article:author" content="https://www.facebook.com/supernut">
<meta property="article:section" content="Social Media">
<meta property="og:image" content="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg">
<meta property="og:image:secure_url" content="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Surat- Causeway Above Tapi River Overflows Following Heavy Downpour In The Upstream Areas - TV9News | CypriumNews">
<meta name="twitter:description" content="Surat: Causeway above Tapi river overflows following heavy downpour in the upstream areas | TV9News">
<meta name="twitter:site" content="@cypriumnews">
<meta name="twitter:creator" content="@cypriumnews">
<meta name="twitter:image" content="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cypriumnews.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cypriumnews.com\/wpvr_video\/","name":"video"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news\/","name":"Surat- Causeway above Tapi river overflows following heavy downpour in the upstream areas &#8211; TV9News"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CypriumNews &raquo; Feed" href="https://cypriumnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CypriumNews &raquo; Comments Feed" href="https://cypriumnews.com/comments/feed/" />
<link rel="amphtml" href="https://cypriumnews.com/amp/wpvr_video/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news/"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cypriumnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>



<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 14;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 32;
	--wp--preset--font-size--huge: 42;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>









<style id='penci-style-inline-css' type='text/css'>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</style>







<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>



<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cypriumnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cypriumnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://cypriumnews.com/?p=141004' />
<link rel="alternate" type="application/json+oembed" href="https://cypriumnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cypriumnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="HewP1ylp57Q51nE172mAZ2nf3uiODIa5NGW6cUwoKsU" /><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": "",
    "url": "https:\/\/cypriumnews.com\/",
    "name": "CypriumNews",
    "description": "Discover Cyprus News the Real way"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "CypriumNews",
    "alternateName": "Discover Cyprus News the Real way",
    "url": "https:\/\/cypriumnews.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Surat- Causeway above Tapi river overflows following heavy downpour in the upstream areas - TV9News",
    "description": "Please Share this video to view it and help support the site Surat: Causeway above Tapi river overflows following heavy downpour in the upstream areas | TV9News Tv9 \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4\u0ac0\u0aa8\u0ac0 Youtube \u0a9a\u0ac7\u0aa8\u0ab2\u0aa8\u0ac7 \u0ab8\u0aac\u0ab8\u0acd\u0a95\u0acd\u0ab0\u0abe\u0a88\u0aac \u0a95\u0ab0\u0acb \u0a85\u0aa8\u0ac7 \u0aac\u0ac7\u0ab2 \u0a86\u0a88\u0a95\u0acb\u0aa8 \u0a9c\u0ab0\u0ac2\u0ab0\u0aa5\u0ac0 \u0aa6\u0aac\u0abe\u0ab5\u0acb&#8230;\u0a9c\u0ac7\u0aa5\u0ac0 \u0aa6\u0ab0\u0ac7\u0a95 \u0aae\u0ab9\u0aa4\u0acd\u0ab5\u0aa8\u0abe \u0ab5\u0ac0\u0aa1\u0abf\u0aaf\u0acb\u0aa8\u0ac0 \u0aa8\u0acb\u0a9f\u0abf\u0aab\u0abf\u0a95\u0ac7\u0ab6\u0aa8 \u0aa4\u0aae\u0aa8\u0ac7 \u0aae\u0ab3\u0aa4\u0abe \u0ab0\u0ab9\u0ac7\u0ab6\u0ac7 Please click on subscribe button...",
    "datePublished": "2020-08-10",
    "datemodified": "2020-08-10",
    "mainEntityOfPage": "https:\/\/cypriumnews.com\/wpvr_video\/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cypriumnews.com\/wp-content\/uploads\/2020\/08\/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "CypriumNews"
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Anonymous",
        "name": "Anonymous"
    }
}</script><meta property="fb:app_id" content="1961395347490278">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cypriumnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b1cef7d4-eb39-4650-95e8-5ec98c840dd5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cypriumnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
        <style>
            .wpvr_embed_responsive_container {
                overflow: hidden;
                padding-top: 56.25%;
                position: relative;
            }

            .wpvr_embed_responsive_container iframe {
                border: 0;
                height: 100%;
                left: 0;
                position: absolute;
                top: 0;
                width: 100%;
            }
        </style>
		        <style>
            .wpvr_fb_player_wrap.wpvr_is_vertical.wpvr_is_mobile .wpvr_fb_player_wrap_overlay{
                display:none !important;
            }
            .wpvr_fb_player_wrap.wpvr_is_vertical.wpvr_is_mobile{
                background:none !important;
            }
            
            .wpvr_fb_player_wrap.wpvr_is_vertical{
                background-color:#222;
                position:relative;
            }
            .wpvr_is_vertical .wpvr_fb_player_wrap_overlay{
                position:absolute;
                background:rgba(0,0,0,0.6);
                top:0;
                left:0;
                bottom:0;
                right:0;
            }
            .wpvr_is_vertical .wpvr_fb_player_wrap_inner{
                margin:0 auto;
            }
            .wpvr_is_vertical .fb-video.wpvr_iframe.facebook.fb_iframe_widget{
                position:relative !important;
                height:auto !important;
            }
            
            .wpvr_embed.wpvr_new.wpvr_fbvs_height_correction {
                height: auto !important;
                padding-bottom: 0px !important;
            }

            .cactus-video-content .wpvr_embed.wpvr_new.wpvr_fbvs_height_correction {
                padding-bottom:56.25% !important;
            }
            .cactus-video-content .wpvr_embed.wpvr_new.wpvr_fbvs_height_correction.wpvr_has_vst {
                padding-bottom: 55% !important;
            }
            
            /*.wpvr_embed.wpvr_new.wpvr_fbvs_height_correction.has_monetizer .wpvr_monetizer_player_ads_container_inner {*/
                /*top: 80px !important;*/
            /*}*/
            
            /*.wpvr_embed.wpvr_new.wpvr_fbvs_height_correction .wpvr_stv_player_counter {*/
                /*top: 150px !important;*/
            /*}*/

            /*Fix for Cactus themes*/
            .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item .picture-content > a img.wpvr_external_thumbnail {
                margin-top: -152px !important;
            }

        </style>
				<style>
			.share_wrap.jssocials{ font-size:20px !important;		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 <!-- ##WPVR : WP Video Robot version 1.10.0  - License activated by .--> 
	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="wpvr_video-template-default single single-wpvr_video postid-141004 single-format-video group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper">	<header id="masthead" class="site-header header--s11" data-height="110" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="penci-container-fluid">
			
<div class="site-branding">
						<h2 class="site-title"><a href="https://cypriumnews.com/" rel="home">CypriumNews</a></h2>
						<span class="site-description">Discover Cyprus</span>
	</div><!-- .site-branding -->
			<div class="header__social-search">
	<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>			<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://cypriumnews.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

			<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-109511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109511"><a href="https://cypriumnews.com/" itemprop="url">Home</a></li>
<li id="menu-item-109589" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-109589"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/" itemprop="url">Cyprus</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-19 row-active" data-current="1" data-blockUid="penci_megamenu__11667" >
					<div id="penci_megamenu__11667block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/weather-38-280x186.jpeg" data-delay="" href="https://cypriumnews.com/2020/08/09/from-heatwave-to-isolated-showers-and-storms-over-3-days/" title="From heatwave to isolated showers and storms over 3 days"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/08/09/from-heatwave-to-isolated-showers-and-storms-over-3-days/">From heatwave to isolated showers and storms over&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 9, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/08/thumbs_b_c_8b5758b1700776ea894a3b18e5a5bc21-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/08/08/former-greek-fm-criticize-maritime-deal-with-egypt/" title="Former Greek FM criticize maritime deal with Egypt"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/08/08/former-greek-fm-criticize-maritime-deal-with-egypt/">Former Greek FM criticize maritime deal with Egypt</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 8, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/weather-2-56-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/08/08/a-sub-40-day-for-the-first-time-in-august-possible-showers-tomorrow/" title="A sub-40 day for the first time in August-Possible showers tomorrow"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/08/08/a-sub-40-day-for-the-first-time-in-august-possible-showers-tomorrow/">A sub-40 day for the first time in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 8, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/05/BASBAKAN-TATAR-DAN-MISIR-YUNANISTAN-GKRY-TEPKI-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/08/07/tatar-the-final-stage-has-been-reached-over-maras/" title="Tatar: The final stage has been reached over Maraş!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/08/07/tatar-the-final-stage-has-been-reached-over-maras/">Tatar: The final stage has been reached over&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 7, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/08/OZERSAY-BU-LISANSLARI-LAF-OLSUN-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/08/07/this-is-a-provocative-military-move/" title="This  is a Provocative Military Move"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/08/07/this-is-a-provocative-military-move/">This is a Provocative Military Move</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 7, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__11667 = new penciBlock();penci_megamenu__11667.blockID="penci_megamenu__11667";penci_megamenu__11667.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__11667","paged":1,"unique_id":"penci_megamenu__11667","shortcode_id":"megamenu","cat_id":19,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__11667);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11667block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__11667block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-109590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109590"><a href="https://cypriumnews.com/category/news/" itemprop="url">World News</a>
<ul class="sub-menu">
	<li id="menu-item-120131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120131"><a href="https://cypriumnews.com/category/animal-welfare/" itemprop="url">Animal Welfare</a></li>
	<li id="menu-item-120148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120148"><a href="https://cypriumnews.com/category/news/justice/" itemprop="url">Justice</a></li>
	<li id="menu-item-120156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120156"><a href="https://cypriumnews.com/category/news/politics/" itemprop="url">Politics</a></li>
	<li id="menu-item-120134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120134"><a href="https://cypriumnews.com/category/news/africa/" itemprop="url">Africa</a>
	<ul class="sub-menu">
		<li id="menu-item-120187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120187"><a href="https://cypriumnews.com/category/news/africa/algeria/" itemprop="url">Algeria</a></li>
		<li id="menu-item-120188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120188"><a href="https://cypriumnews.com/category/news/africa/burkina-faso/" itemprop="url">Burkina Faso</a></li>
		<li id="menu-item-120189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120189"><a href="https://cypriumnews.com/category/news/africa/chad/" itemprop="url">Chad</a></li>
		<li id="menu-item-120190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120190"><a href="https://cypriumnews.com/category/news/africa/democratic-republic-of-congo/" itemprop="url">Democratic Republic Of Congo</a></li>
		<li id="menu-item-120191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120191"><a href="https://cypriumnews.com/category/news/africa/egypt/" itemprop="url">Egypt</a></li>
		<li id="menu-item-120192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120192"><a href="https://cypriumnews.com/category/news/africa/equatorial-guinea/" itemprop="url">Equatorial Guinea</a></li>
		<li id="menu-item-120193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120193"><a href="https://cypriumnews.com/category/news/africa/ethiopia/" itemprop="url">Ethiopia</a></li>
		<li id="menu-item-120215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120215"><a href="https://cypriumnews.com/category/news/africa/ghana/" itemprop="url">Ghana</a></li>
		<li id="menu-item-120216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120216"><a href="https://cypriumnews.com/category/news/africa/kenya/" itemprop="url">Kenya</a></li>
		<li id="menu-item-120217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120217"><a href="https://cypriumnews.com/category/news/africa/libya/" itemprop="url">Libya</a></li>
		<li id="menu-item-120238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120238"><a href="https://cypriumnews.com/category/news/africa/nigeria/" itemprop="url">Nigeria</a></li>
		<li id="menu-item-120239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120239"><a href="https://cypriumnews.com/category/news/africa/south-africa/" itemprop="url">South Africa</a></li>
		<li id="menu-item-120240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120240"><a href="https://cypriumnews.com/category/news/africa/sudan/" itemprop="url">Sudan</a></li>
		<li id="menu-item-120241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120241"><a href="https://cypriumnews.com/category/news/africa/tunisia/" itemprop="url">Tunisia</a></li>
		<li id="menu-item-120274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120274"><a href="https://cypriumnews.com/category/news/africa/zimbabwe/" itemprop="url">Zimbabwe</a></li>
	</ul>
</li>
	<li id="menu-item-120186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120186"><a href="https://cypriumnews.com/category/news/antarctica/" itemprop="url">Antarctica</a></li>
	<li id="menu-item-120124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120124"><a href="https://cypriumnews.com/category/news/asia/" itemprop="url">Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-120178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120178"><a href="https://cypriumnews.com/category/news/asia/afghanistan/" itemprop="url">Afghanistan</a></li>
		<li id="menu-item-120179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120179"><a href="https://cypriumnews.com/category/news/asia/armenia/" itemprop="url">Armenia</a></li>
		<li id="menu-item-120180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120180"><a href="https://cypriumnews.com/category/news/asia/azerbaijan/" itemprop="url">Azerbaijan</a></li>
		<li id="menu-item-120181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120181"><a href="https://cypriumnews.com/category/news/asia/bahrain/" itemprop="url">Bahrain</a></li>
		<li id="menu-item-120182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120182"><a href="https://cypriumnews.com/category/news/asia/bangladesh/" itemprop="url">Bangladesh</a></li>
		<li id="menu-item-120183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120183"><a href="https://cypriumnews.com/category/news/asia/cambodia/" itemprop="url">Cambodia</a></li>
		<li id="menu-item-120184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120184"><a href="https://cypriumnews.com/category/news/asia/china/" itemprop="url">China</a>
		<ul class="sub-menu">
			<li id="menu-item-120221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120221"><a href="https://cypriumnews.com/category/news/asia/china/hong-kong/" itemprop="url">Hong Kong</a></li>
		</ul>
</li>
		<li id="menu-item-120228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120228"><a href="https://cypriumnews.com/category/news/asia/india/" itemprop="url">India</a></li>
		<li id="menu-item-120229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120229"><a href="https://cypriumnews.com/category/news/asia/indonesia/" itemprop="url">Indonesia</a></li>
		<li id="menu-item-120230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120230"><a href="https://cypriumnews.com/category/news/asia/iran/" itemprop="url">Iran</a></li>
		<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120231"><a href="https://cypriumnews.com/category/news/asia/iraq/" itemprop="url">Iraq</a></li>
		<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120232"><a href="https://cypriumnews.com/category/news/asia/israel/" itemprop="url">Israel</a></li>
		<li id="menu-item-120233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120233"><a href="https://cypriumnews.com/category/news/asia/japan/" itemprop="url">Japan</a></li>
		<li id="menu-item-120234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120234"><a href="https://cypriumnews.com/category/news/asia/jordan/" itemprop="url">Jordan</a></li>
		<li id="menu-item-120235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120235"><a href="https://cypriumnews.com/category/news/asia/lebanon/" itemprop="url">Lebanon</a></li>
		<li id="menu-item-120236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120236"><a href="https://cypriumnews.com/category/news/asia/malaysia/" itemprop="url">Malaysia</a></li>
		<li id="menu-item-120242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120242"><a href="https://cypriumnews.com/category/news/asia/north-korea/" itemprop="url">North Korea</a></li>
		<li id="menu-item-120243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120243"><a href="https://cypriumnews.com/category/news/asia/pakistan/" itemprop="url">Pakistan</a></li>
		<li id="menu-item-120244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120244"><a href="https://cypriumnews.com/category/news/asia/palestine/" itemprop="url">palestine</a></li>
		<li id="menu-item-120245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120245"><a href="https://cypriumnews.com/category/news/asia/philippines/" itemprop="url">Philippines</a></li>
		<li id="menu-item-120246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120246"><a href="https://cypriumnews.com/category/news/asia/qatar/" itemprop="url">Qatar</a></li>
		<li id="menu-item-120247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120247"><a href="https://cypriumnews.com/category/news/asia/saudi-arabia/" itemprop="url">Saudi Arabia</a></li>
		<li id="menu-item-120248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120248"><a href="https://cypriumnews.com/category/news/asia/singapore/" itemprop="url">Singapore</a></li>
		<li id="menu-item-120249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120249"><a href="https://cypriumnews.com/category/news/asia/south-korea/" itemprop="url">South Korea</a></li>
		<li id="menu-item-120250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120250"><a href="https://cypriumnews.com/category/news/asia/syria/" itemprop="url">Syria</a></li>
		<li id="menu-item-120251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120251"><a href="https://cypriumnews.com/category/news/asia/thailand/" itemprop="url">Thailand</a></li>
		<li id="menu-item-120276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120276"><a href="https://cypriumnews.com/category/news/asia/uae/" itemprop="url">UAE</a></li>
		<li id="menu-item-120266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120266"><a href="https://cypriumnews.com/category/news/asia/vietnam/" itemprop="url">Vietnam</a></li>
		<li id="menu-item-120267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120267"><a href="https://cypriumnews.com/category/news/asia/yemen/" itemprop="url">Yemen</a></li>
	</ul>
</li>
	<li id="menu-item-120122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120122"><a href="https://cypriumnews.com/category/news/europe/" itemprop="url">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-120204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120204"><a href="https://cypriumnews.com/category/news/europe/bosnia-and-herzegovina/" itemprop="url">Bosnia and Herzegovina</a></li>
		<li id="menu-item-120130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120130"><a href="https://cypriumnews.com/category/news/europe/european-union/" itemprop="url">European Union</a>
		<ul class="sub-menu">
			<li id="menu-item-120199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120199"><a href="https://cypriumnews.com/category/news/europe/european-union/austria/" itemprop="url">Austria</a></li>
			<li id="menu-item-120200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120200"><a href="https://cypriumnews.com/category/news/europe/european-union/bulgania/" itemprop="url">Bulgania</a></li>
			<li id="menu-item-120202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120202"><a href="https://cypriumnews.com/category/news/europe/european-union/czech-republic/" itemprop="url">Czech Republic</a></li>
			<li id="menu-item-120203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120203"><a href="https://cypriumnews.com/category/news/europe/european-union/denmark/" itemprop="url">Denmark</a></li>
			<li id="menu-item-120201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120201"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/" itemprop="url">Cyprus</a></li>
			<li id="menu-item-120207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120207"><a href="https://cypriumnews.com/category/news/europe/european-union/france/" itemprop="url">France</a></li>
			<li id="menu-item-120208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120208"><a href="https://cypriumnews.com/category/news/europe/european-union/germany/" itemprop="url">Germany</a></li>
			<li id="menu-item-120209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120209"><a href="https://cypriumnews.com/category/news/europe/european-union/greece/" itemprop="url">Greece</a></li>
			<li id="menu-item-120210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120210"><a href="https://cypriumnews.com/category/news/europe/european-union/hungary/" itemprop="url">Hungary</a></li>
			<li id="menu-item-120211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120211"><a href="https://cypriumnews.com/category/news/europe/european-union/ireland/" itemprop="url">Ireland</a>
			<ul class="sub-menu">
				<li id="menu-item-120252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120252"><a href="https://cypriumnews.com/category/news/europe/european-union/ireland/northern-ireland/" itemprop="url">Northern Ireland</a></li>
			</ul>
</li>
			<li id="menu-item-120212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120212"><a href="https://cypriumnews.com/category/news/europe/european-union/italy/" itemprop="url">Italy</a></li>
			<li id="menu-item-120213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120213"><a href="https://cypriumnews.com/category/news/europe/european-union/malta/" itemprop="url">Malta</a></li>
			<li id="menu-item-120214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120214"><a href="https://cypriumnews.com/category/news/europe/european-union/netherlands/" itemprop="url">Netherlands</a></li>
			<li id="menu-item-120259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120259"><a href="https://cypriumnews.com/category/news/europe/european-union/poland/" itemprop="url">Poland</a></li>
			<li id="menu-item-120260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120260"><a href="https://cypriumnews.com/category/news/europe/european-union/portugal/" itemprop="url">Portugal</a></li>
			<li id="menu-item-120261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120261"><a href="https://cypriumnews.com/category/news/europe/european-union/romania/" itemprop="url">Romania</a></li>
			<li id="menu-item-120262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120262"><a href="https://cypriumnews.com/category/news/europe/european-union/spain/" itemprop="url">Spain</a></li>
			<li id="menu-item-120263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120263"><a href="https://cypriumnews.com/category/news/europe/european-union/sweden/" itemprop="url">Sweden</a></li>
		</ul>
</li>
		<li id="menu-item-120222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120222"><a href="https://cypriumnews.com/category/news/europe/iceland/" itemprop="url">Iceland</a></li>
		<li id="menu-item-120223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120223"><a href="https://cypriumnews.com/category/news/europe/kazakhstan/" itemprop="url">Kazakhstan</a></li>
		<li id="menu-item-120224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120224"><a href="https://cypriumnews.com/category/news/europe/kosovo/" itemprop="url">Kosovo</a></li>
		<li id="menu-item-120225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120225"><a href="https://cypriumnews.com/category/news/europe/macedonia/" itemprop="url">Macedonia</a></li>
		<li id="menu-item-120226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120226"><a href="https://cypriumnews.com/category/news/europe/moldova/" itemprop="url">Moldova</a></li>
		<li id="menu-item-120227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120227"><a href="https://cypriumnews.com/category/news/europe/montenegro/" itemprop="url">Montenegro</a></li>
		<li id="menu-item-120253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120253"><a href="https://cypriumnews.com/category/news/europe/norway/" itemprop="url">Norway</a></li>
		<li id="menu-item-120254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120254"><a href="https://cypriumnews.com/category/news/europe/russia/" itemprop="url">Russia</a></li>
		<li id="menu-item-120255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120255"><a href="https://cypriumnews.com/category/news/europe/serbia/" itemprop="url">Serbia</a></li>
		<li id="menu-item-120256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120256"><a href="https://cypriumnews.com/category/news/europe/slovakia/" itemprop="url">Slovakia</a></li>
		<li id="menu-item-120257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120257"><a href="https://cypriumnews.com/category/news/europe/switzerland/" itemprop="url">Switzerland</a></li>
		<li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://cypriumnews.com/category/news/europe/turkey/" itemprop="url">Turkey</a></li>
		<li id="menu-item-120268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120268"><a href="https://cypriumnews.com/category/news/europe/uk/" itemprop="url">UK</a>
		<ul class="sub-menu">
			<li id="menu-item-120264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120264"><a href="https://cypriumnews.com/category/news/europe/uk/royal-family/" itemprop="url">Royal Family</a></li>
			<li id="menu-item-120265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120265"><a href="https://cypriumnews.com/category/news/europe/uk/scotland/" itemprop="url">Scotland</a></li>
			<li id="menu-item-120273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120273"><a href="https://cypriumnews.com/category/news/europe/uk/wales/" itemprop="url">Wales</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-120154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120154"><a href="https://cypriumnews.com/category/news/north-america/" itemprop="url">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-120205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120205"><a href="https://cypriumnews.com/category/news/north-america/canada/" itemprop="url">Canada</a></li>
		<li id="menu-item-120206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120206"><a href="https://cypriumnews.com/category/news/north-america/cuba/" itemprop="url">Cuba</a></li>
		<li id="menu-item-120219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120219"><a href="https://cypriumnews.com/category/news/north-america/honduras/" itemprop="url">Honduras</a></li>
		<li id="menu-item-120220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120220"><a href="https://cypriumnews.com/category/news/north-america/mexico/" itemprop="url">Mexico</a></li>
		<li id="menu-item-120272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120272"><a href="https://cypriumnews.com/category/news/north-america/usa/" itemprop="url">USA</a></li>
	</ul>
</li>
	<li id="menu-item-120155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120155"><a href="https://cypriumnews.com/category/news/oceania/" itemprop="url">Oceania</a>
	<ul class="sub-menu">
		<li id="menu-item-120197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120197"><a href="https://cypriumnews.com/category/news/oceania/australia/" itemprop="url">Australia</a></li>
		<li id="menu-item-120198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120198"><a href="https://cypriumnews.com/category/news/oceania/fiji/" itemprop="url">Fiji</a></li>
		<li id="menu-item-120286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120286"><a href="https://cypriumnews.com/category/news/oceania/new-zealand/" itemprop="url">New Zealand</a></li>
	</ul>
</li>
	<li id="menu-item-120157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120157"><a href="https://cypriumnews.com/category/news/south-america/" itemprop="url">South America</a>
	<ul class="sub-menu">
		<li id="menu-item-120194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120194"><a href="https://cypriumnews.com/category/news/south-america/argentina/" itemprop="url">Argentina</a></li>
		<li id="menu-item-120195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120195"><a href="https://cypriumnews.com/category/news/south-america/bolivia/" itemprop="url">Bolivia</a></li>
		<li id="menu-item-120196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120196"><a href="https://cypriumnews.com/category/news/south-america/brazil/" itemprop="url">Brazil</a></li>
		<li id="menu-item-120271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120271"><a href="https://cypriumnews.com/category/news/south-america/uruguay/" itemprop="url">Uruguay</a></li>
	</ul>
</li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://cypriumnews.com/category/news/corona-virus/" itemprop="url">Corona Virus</a></li>
	<li id="menu-item-120132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120132"><a href="https://cypriumnews.com/category/education/" itemprop="url">Education</a></li>
	<li id="menu-item-120136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120136"><a href="https://cypriumnews.com/category/news/environment/" itemprop="url">Environment</a></li>
	<li id="menu-item-120147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120147"><a href="https://cypriumnews.com/category/news/health/" itemprop="url">Health</a></li>
	<li id="menu-item-120149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120149"><a href="https://cypriumnews.com/category/news/nato/" itemprop="url">NATO</a></li>
	<li id="menu-item-120158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120158"><a href="https://cypriumnews.com/category/news/space/" itemprop="url">Space</a></li>
	<li id="menu-item-120159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120159"><a href="https://cypriumnews.com/category/news/technology/" itemprop="url">Technology</a>
	<ul class="sub-menu">
		<li id="menu-item-120166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120166"><a href="https://cypriumnews.com/category/tech/" itemprop="url">Tech</a></li>
	</ul>
</li>
	<li id="menu-item-120173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120173"><a href="https://cypriumnews.com/category/unesco/" itemprop="url">UNESCO</a></li>
	<li id="menu-item-120176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120176"><a href="https://cypriumnews.com/category/news/united-nations/" itemprop="url">United Nations</a></li>
	<li id="menu-item-120177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120177"><a href="https://cypriumnews.com/category/news/weather/" itemprop="url">Weather</a></li>
</ul>
</li>
<li id="menu-item-109770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109770"><a href="https://cypriumnews.com/category/news/business-news/" itemprop="url">Business</a></li>
<li id="menu-item-109593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109593"><a href="https://cypriumnews.com/category/sports/" itemprop="url">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-120125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120125"><a href="https://cypriumnews.com/category/sports/athletics/" itemprop="url">Athletics</a></li>
	<li id="menu-item-120126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120126"><a href="https://cypriumnews.com/category/sports/baseball/" itemprop="url">Baseball</a></li>
	<li id="menu-item-120127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120127"><a href="https://cypriumnews.com/category/sports/basketball/" itemprop="url">Basketball</a></li>
	<li id="menu-item-120128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120128"><a href="https://cypriumnews.com/category/sports/boxing/" itemprop="url">Boxing</a></li>
	<li id="menu-item-120129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120129"><a href="https://cypriumnews.com/category/sports/darts/" itemprop="url">Darts</a></li>
	<li id="menu-item-120141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120141"><a href="https://cypriumnews.com/category/sports/soccer/football/" itemprop="url">Football</a>
	<ul class="sub-menu">
		<li id="menu-item-120168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120168"><a href="https://cypriumnews.com/category/sports/soccer/football/premier-league/" itemprop="url">Premier League</a></li>
		<li id="menu-item-120169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120169"><a href="https://cypriumnews.com/category/sports/soccer/football/turkish-super-lig/" itemprop="url">Turkish Süper Lig</a></li>
	</ul>
</li>
	<li id="menu-item-120163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120163"><a href="https://cypriumnews.com/category/sports/soccer/" itemprop="url">Soccer</a></li>
	<li id="menu-item-120142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120142"><a href="https://cypriumnews.com/category/sports/formula-1/" itemprop="url">Formula 1</a></li>
	<li id="menu-item-120143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120143"><a href="https://cypriumnews.com/category/sports/golf/" itemprop="url">Golf</a></li>
	<li id="menu-item-120144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120144"><a href="https://cypriumnews.com/category/sports/gymnastics/" itemprop="url">Gymnastics</a></li>
	<li id="menu-item-120145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120145"><a href="https://cypriumnews.com/category/sports/kickboxing/" itemprop="url">Kickboxing</a></li>
	<li id="menu-item-120146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120146"><a href="https://cypriumnews.com/category/sports/martial-arts/" itemprop="url">Martial Arts</a></li>
	<li id="menu-item-120153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120153"><a href="https://cypriumnews.com/category/sports/martial-arts/judo/" itemprop="url">judo</a></li>
	<li id="menu-item-120160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120160"><a href="https://cypriumnews.com/category/sports/olympics/" itemprop="url">Olympics</a></li>
	<li id="menu-item-120161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120161"><a href="https://cypriumnews.com/category/sports/rally/" itemprop="url">Rally</a></li>
	<li id="menu-item-120162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120162"><a href="https://cypriumnews.com/category/sports/rugby/" itemprop="url">Rugby</a></li>
	<li id="menu-item-120164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120164"><a href="https://cypriumnews.com/category/sports/tennis/" itemprop="url">Tennis</a></li>
</ul>
</li>
<li id="menu-item-109591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-wpvr_video-ancestor menu-item-has-children menu-item-109591"><a href="https://cypriumnews.com/category/entertainment/" itemprop="url">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-120133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120133"><a href="https://cypriumnews.com/category/entertainment/casinos/" itemprop="url">Casinos</a></li>
	<li id="menu-item-120108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120108"><a href="https://cypriumnews.com/category/entertainment/celebrity-news/" itemprop="url">Celebrity News</a></li>
	<li id="menu-item-120150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120150"><a href="https://cypriumnews.com/category/entertainment/hollywood/" itemprop="url">Hollywood</a></li>
	<li id="menu-item-120151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120151"><a href="https://cypriumnews.com/category/entertainment/hotels/" itemprop="url">Hotels</a></li>
	<li id="menu-item-120152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120152"><a href="https://cypriumnews.com/category/entertainment/music/" itemprop="url">Music</a></li>
	<li id="menu-item-120165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120165"><a href="https://cypriumnews.com/category/stars/" itemprop="url">Stars</a></li>
	<li id="menu-item-120174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120174"><a href="https://cypriumnews.com/category/entertainment/tv/" itemprop="url">TV</a></li>
	<li id="menu-item-120167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120167"><a href="https://cypriumnews.com/category/travel/" itemprop="url">Travel</a></li>
	<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120115"><a href="https://cypriumnews.com/category/entertainment/videos/" itemprop="url">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-120307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120307"><a href="https://cypriumnews.com/category/entertainment/videos/trending-videos/" itemprop="url">Trending Videos</a></li>
		<li id="menu-item-120175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120175"><a href="https://cypriumnews.com/category/entertainment/videos/" itemprop="url">Videos</a></li>
		<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120116"><a href="https://cypriumnews.com/category/entertainment/videos/movie-videos/" itemprop="url">Movie Videos</a>
		<ul class="sub-menu">
			<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://cypriumnews.com/category/entertainment/videos/music-videos/" itemprop="url">Music Videos</a></li>
		</ul>
</li>
		<li id="menu-item-120119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120119"><a href="https://cypriumnews.com/category/entertainment/videos/movie-videos/bollywood/" itemprop="url">Bollywood</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-120140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-120140"><a href="https://cypriumnews.com/category/life-style/" itemprop="url">Life Style</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-75176" href="https://cypriumnews.com/category/life-style/buysellrealestate/"><span>Buy Sell Real Estate</span></a>												<a class="mega-cat-child " data-id="penci-mega-69564" href="https://cypriumnews.com/category/fitness/"><span>Fitness</span></a>								<a class="mega-cat-child " data-id="penci-mega-69563" href="https://cypriumnews.com/category/fashion/"><span>Fashion</span></a>								<a class="mega-cat-child " data-id="penci-mega-125" href="https://cypriumnews.com/category/food-drink/"><span>Food &#038; Drink</span></a>								<a class="mega-cat-child " data-id="penci-mega-58769" href="https://cypriumnews.com/category/news/health/"><span>Health</span></a>								<a class="mega-cat-child " data-id="penci-mega-64239" href="https://cypriumnews.com/category/health-fitness/"><span>Health &#038; Fitness</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-75176 row-active" data-current="1" data-blockUid="penci_megamenu__34960" >
					<div id="penci_megamenu__34960block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__34960 = new penciBlock();penci_megamenu__34960.blockID="penci_megamenu__34960";penci_megamenu__34960.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__34960","paged":1,"unique_id":"penci_megamenu__34960","shortcode_id":"megamenu","cat_id":75176,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__34960);</script>
									</div>
																<div class="penci-mega-row penci-mega-69564" data-current="1" data-blockUid="penci_megamenu__62428" >
					<div id="penci_megamenu__62428block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__62428 = new penciBlock();penci_megamenu__62428.blockID="penci_megamenu__62428";penci_megamenu__62428.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__62428","paged":1,"unique_id":"penci_megamenu__62428","shortcode_id":"megamenu","cat_id":69564,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__62428);var penci_megamenu__62428dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__62428","paged":1,"unique_id":"penci_megamenu__62428","shortcode_id":"megamenu","cat_id":69564,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '7e6fb5c11c'};var penci_megamenu__62428responseData = {items: '<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__62428dataFirstItems ), penci_megamenu__62428responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__62428block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__62428block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-69563" data-current="1" data-blockUid="penci_megamenu__65498" >
					<div id="penci_megamenu__65498block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__65498 = new penciBlock();penci_megamenu__65498.blockID="penci_megamenu__65498";penci_megamenu__65498.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65498","paged":1,"unique_id":"penci_megamenu__65498","shortcode_id":"megamenu","cat_id":69563,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__65498);var penci_megamenu__65498dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65498","paged":1,"unique_id":"penci_megamenu__65498","shortcode_id":"megamenu","cat_id":69563,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '7e6fb5c11c'};var penci_megamenu__65498responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/fashion/">Fashion</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/news_preview_mob_image__preview_953-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/13/7-useful-selfie-hacks-to-attract-women/" title="7 Useful Selfie Hacks to Attract Women"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/07/13/7-useful-selfie-hacks-to-attract-women/">7 Useful Selfie Hacks to Attract Women</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>July 13, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__65498dataFirstItems ), penci_megamenu__65498responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65498block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__65498block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-125" data-current="1" data-blockUid="penci_megamenu__26141" >
					<div id="penci_megamenu__26141block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__26141 = new penciBlock();penci_megamenu__26141.blockID="penci_megamenu__26141";penci_megamenu__26141.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__26141","paged":1,"unique_id":"penci_megamenu__26141","shortcode_id":"megamenu","cat_id":125,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__26141);var penci_megamenu__26141dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__26141","paged":1,"unique_id":"penci_megamenu__26141","shortcode_id":"megamenu","cat_id":125,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '7e6fb5c11c'};var penci_megamenu__26141responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/food-drink/">Food &amp; Drink</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/Visalus-Shake-Review-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/13/cookies-and-cream-visalus-shake-recipe/" title="Cookies and cream Visalus shake recipe"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/07/13/cookies-and-cream-visalus-shake-recipe/">Cookies and cream Visalus shake recipe</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>July 13, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/food-drink/">Food &amp; Drink</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/perdios-696x522-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/09/south-cyprus-uk-tourists-when-country-in-group-a/" title="South Cyprus: UK tourists when country in Group A"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/07/09/south-cyprus-uk-tourists-when-country-in-group-a/">South Cyprus: UK tourists when country in Group...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>July 9, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/food-drink/">Food &amp; Drink</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/npcbankruptcy_1593629121-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/02/pizza-hut-and-wendys-files-for-chapter-11-bankruptcy/" title="Pizza Hut and Wendy&#8217;s files for Chapter 11 bankruptcy"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/07/02/pizza-hut-and-wendys-files-for-chapter-11-bankruptcy/">Pizza Hut and Wendy&#8217;s files for Chapter 11...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>July 2, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/food-drink/">Food &amp; Drink</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/05/0_LRR_TEM_020218Nads_02-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/05/02/trnc-important-info-for-takeaway-businesses/" title="TRNC: Important info For Takeaway Businesses (UPDATED)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/05/02/trnc-important-info-for-takeaway-businesses/">TRNC: Important info For Takeaway Businesses (UPDATED)</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>May 2, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__26141dataFirstItems ), penci_megamenu__26141responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__26141block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__26141block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-58769" data-current="1" data-blockUid="penci_megamenu__97017" >
					<div id="penci_megamenu__97017block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__97017 = new penciBlock();penci_megamenu__97017.blockID="penci_megamenu__97017";penci_megamenu__97017.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97017","paged":1,"unique_id":"penci_megamenu__97017","shortcode_id":"megamenu","cat_id":58769,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__97017);var penci_megamenu__97017dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97017","paged":1,"unique_id":"penci_megamenu__97017","shortcode_id":"megamenu","cat_id":58769,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '7e6fb5c11c'};var penci_megamenu__97017responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/health/">Health</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://cypriumnews.com/2020/06/08/hwit-the-lot/" title="Here’s what I think: Vandalised mosques, Dominic Cummings, and Black Lives Matter"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/06/08/hwit-the-lot/">Here’s what I think: Vandalised mosques, Dominic Cummings,...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>June 8, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/health/">Health</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/05/62d8d9e93732aa32726ea2767c1bd6b5-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/05/25/hwit-near-victory-crossing-points/" title="Here&#8217;s what I think: Near victory on the crossing points"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/05/25/hwit-near-victory-crossing-points/">Here&#8217;s what I think: Near victory on the...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>May 25, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/health/">Health</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2019/12/DB075CE2-66F2-41B1-AE38-045519F8A36B-280x186.jpeg" data-delay="" href="https://cypriumnews.com/2019/12/05/hwit-burger-king-boycott/" title="Here’s what I think: The Burger King boycott"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2019/12/05/hwit-burger-king-boycott/">Here’s what I think: The Burger King boycott</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>December 5, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/news/health/">Health</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2019/10/9E7FDB57-92AD-4FCA-9F0D-D9431728E4A2.jpeg" data-delay="" href="https://cypriumnews.com/2019/10/01/hwit-bullying-greta-thunberg/" title="Here’s what I think: The bullying of Greta Thunberg"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2019/10/01/hwit-bullying-greta-thunberg/">Here’s what I think: The bullying of Greta...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 1, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__97017dataFirstItems ), penci_megamenu__97017responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__97017block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__97017block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-64239" data-current="1" data-blockUid="penci_megamenu__86567" >
					<div id="penci_megamenu__86567block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__86567 = new penciBlock();penci_megamenu__86567.blockID="penci_megamenu__86567";penci_megamenu__86567.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__86567","paged":1,"unique_id":"penci_megamenu__86567","shortcode_id":"megamenu","cat_id":64239,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__86567);var penci_megamenu__86567dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__86567","paged":1,"unique_id":"penci_megamenu__86567","shortcode_id":"megamenu","cat_id":64239,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '7e6fb5c11c'};var penci_megamenu__86567responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/health-fitness/">Health &amp; Fitness</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/Loneliness-page-update-1-1588154937-hero-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/13/how-people-enter-the-cycle-of-loneliness/" title="How People Enter the Cycle of Loneliness"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/07/13/how-people-enter-the-cycle-of-loneliness/">How People Enter the Cycle of Loneliness</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>July 13, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/health-fitness/">Health &amp; Fitness</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/fb_img_1593360627422_copy_971x551_1593360814-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/28/teacher-stung-by-bee-nearly-dies/" title="Teacher stung by bee nearly Dies"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/06/28/teacher-stung-by-bee-nearly-dies/">Teacher stung by bee nearly Dies</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>June 28, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/health-fitness/">Health &amp; Fitness</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/2020-06-16T165500Z_1391441818_RC2EAH958OXF_RTRMADP_3_HEALTH-CORONAVIRUS-STEROID-1068x701-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/17/who-moves-to-update-covid-19-guidance-after-great-news-in-drug-study/" title="WHO moves to update COVID-19 guidance after “great news” in drug study"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/06/17/who-moves-to-update-covid-19-guidance-after-great-news-in-drug-study/">WHO moves to update COVID-19 guidance after “great...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>June 17, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/health-fitness/">Health &amp; Fitness</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/coronavirus-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/17/what-you-need-to-know-about-the-coronavirus-right-now/" title="What you need to know about the coronavirus right now"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2020/06/17/what-you-need-to-know-about-the-coronavirus-right-now/">What you need to know about the coronavirus...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>June 17, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__86567dataFirstItems ), penci_megamenu__86567responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__86567block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__86567block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-109769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-109769"><a href="https://cypriumnews.com/category/opinions/" itemprop="url">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-33297" href="https://cypriumnews.com/category/opinions/cypriot-perspective/"><span>Cypriot Perspective</span></a>										</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-33297 row-active" data-current="1" data-blockUid="penci_megamenu__7401" >
					<div id="penci_megamenu__7401block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://cypriumnews.com/category/opinions/cypriot-perspective/">Cypriot Perspective</a><a class="penci-image-holder  penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2019/09/Pollice-Verso.jpg" data-delay="" href="https://cypriumnews.com/2019/10/01/when-should-you-decide/" title="When should you decide who is to be killed?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://cypriumnews.com/2019/10/01/when-should-you-decide/">When should you decide who is to be&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 1, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__7401 = new penciBlock();penci_megamenu__7401.blockID="penci_megamenu__7401";penci_megamenu__7401.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7401","paged":1,"unique_id":"penci_megamenu__7401","shortcode_id":"megamenu","cat_id":33297,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__7401);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-109772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109772"><a href="https://cypriumnews.com/category/featured/" itemprop="url">EDITOR&#8217;S PICKS</a></li>
<li id="menu-item-120270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120270"><a href="https://cypriumnews.com/category/news/europe/ukraine-news/" itemprop="url">Ukraine</a></li>
</ul>
</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
							<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://cypriumnews.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
<!-- test1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="8757379197"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	<div class="penci-page-header penci-pheader-center">
		<div class="penci-page-header-inner penci-container-fluid">
			<h1 class="penci-page-header-title"> Surat- Causeway above Tapi river overflows following heavy downpour in the upstream areas &#8211; TV9News </h1>
			<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://cypriumnews.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://cypriumnews.com/category/entertainment/" itemprop="item"><span itemprop="name">Entertainment</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://cypriumnews.com/category/entertainment/social-media/" itemprop="item"><span itemprop="name">Social Media</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://cypriumnews.com/wpvr_video/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news/" itemprop="item"><span itemprop="name">Surat- Causeway above Tapi river overflows following heavy downpour in the upstream areas &#8211; TV9News</span></a><meta itemprop="position" content="4" /></li></ul></div>		</div>
	</div>
	</header>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://cypriumnews.com/wpvr_video/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news/" data-id="141004" data-title="">
											<article id="post-141004" class="penci-single-artcontent noloaddisqus post-141004 wpvr_video type-wpvr_video status-publish format-video has-post-thumbnail hentry category-social-media">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://cypriumnews.com/category/entertainment/social-media/" rel="category tag">Social Media</a></span></div>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/anonymous/">Anonymous</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-08-10T09:00:28+03:00">August 10, 2020</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NjAiIGhlaWdodD0iNTQwIiB2aWV3Qm94PSIwIDAgOTYwIDU0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="960" height="540" data-src="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-960x540.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News" data-srcset="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-960x540.jpg 960w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-300x169.jpg 300w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-1024x576.jpg 1024w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-768x432.jpg 768w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-711x400.jpg 711w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-585x329.jpg 585w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-200x113.jpg 200w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg 1280w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-960x540.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News" srcset="https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-960x540.jpg 960w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-300x169.jpg 300w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-1024x576.jpg 1024w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-768x432.jpg 768w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-711x400.jpg 711w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-585x329.jpg 585w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News-200x113.jpg 200w, https://cypriumnews.com/wp-content/uploads/2020/08/Surat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpvr_embed  dailymotion has_monetizer"><div class="wpvr_embed_responsive_container"><div class="wpvr_stv_wrapper wpvr_stv_show_when_loaded" style="display:none;" button_text ="Please Share this video to view it and help support the site" ><div class="wpvr_stv_player_counter"><div class="share_wrap wpvr-stv-buttons  wpvr_stv_rounded "  jss_title = "Surat- Causeway above Tapi river overflows following heavy downpour in the upstream areas - TV9News"  jss_url = "https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F"  show_label = "@true"  show_count = "inside"  share_in = "blank"  facebook = "@true"  pinterest = "@true"  googleplus = "@false"  twitter = "@true"  linkedin = "@false"  email = "@false"  stumbleupon = "@true"  whatsapp = "@false"  theme  ></div><br/><span class="wpvr-stv-message bottom">Please Share this video to view it and help support the site</span></div><div class="wpvr_stv_player_overlay wpvr-stv-overlay"></div></div><iframe  frameborder = "0"  video_id = "x7vhg8r"  style  class = " wpvr_iframe dailymotion "  id = "wpvr_iframe_x7vhg8r"  width = "100%"  height = "459"  src = "//www.dailymotion.com/embed/video/x7vhg8r?modestbranding=0&iv_load_policy=3&rel=0&enablejsapi=1&showinfo=0&cc_load_policy=0&wmode=transparent&version=3&autohide=1&controls=1&autoplay=0"  webkitallowfullscreen  mozallowfullscreen  allowfullscreen  ></iframe></div></div><div></div> <br/> <p>Surat: Causeway above Tapi river overflows following heavy downpour in the upstream areas | TV9News</p>
<p>Tv9 ગુજરાતીની Youtube ચેનલને સબસ્ક્રાઈબ કરો અને બેલ આઈકોન જરૂરથી દબાવો&#8230;જેથી દરેક મહત્વના વીડિયોની નોટિફિકેશન તમને મળતા રહેશે</p>
<p>Please click on subscribe button and press bell icon button also to get notifications of interesting videos from TV9 Gujarati</p>
<p>Our Top playlists</p>
<p>Around The Gujarat = https://bit.ly/2vK5PLo<br />Coronavirus Updates : https://bit.ly/3bi1Mpr<br />Dhartiputra = https://urlzs.com/RrCRH<br />Mumbai Report = https://urlzs.com/juftG<br />Khaugali-The Food Show : https://bit.ly/325o1eB<br />Bhakti = https://urlzs.com/DXiWB<br />It&#8217;s Entertainment ! = https://urlzs.com/zosTH</p>
<p>#gujaratinews #tv9gujarati #tv9gujaratilive #topnewstoday<br />#SpeedNews #entertainment #tv9news #food<br />#politicnews #politicalnews #sportsnews</p>
<p>======<br />Social Media A/Cs</p>
<p>Youtube Channel &#8211; https://www.youtube.com/tv9gujaratinews<br />FB &#8211; https://www.facebook.com/tv9gujarati<br />Instagram : https://bit.ly/2uYyP2b<br />Twitter &#8211; https://www.twitter.com/tv9gujarati<br />Website &#8211; https://www.tv9gujarati.in<br />Andriod App &#8211; http://tiny.cc/lcom7y<br />IOS App &#8211; http://tiny.cc/leom7y</p>
<p>=====<br />GUJARAT&#8217;S NO.1 NEWS CHANNEL</p>
<p>First 24/7 Gujarati television news station operating from Ahmedabad, Gujarat, India. Known for its very bold, fast and for the people journalism in Gujarati. Its all said in its tag-line &#8230;&#8230; : &#8221; GARV CHHE GUJARATI CHHU &#8220;</p>
<p>Email : &#8211; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82f6f4bbf5e7e0e6e7f1e9c2e5efe3ebeeace1edef">[email&#160;protected]</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="141004" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Surat-%20Causeway%20above%20Tapi%20river%20overflows%20following%20heavy%20downpour%20in%20the%20upstream%20areas%20-%20TV9News%20-%20https://cypriumnews.com/wpvr_video/surat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F&#038;media=https%3A%2F%2Fcypriumnews.com%2Fwp-content%2Fuploads%2F2020%2F08%2FSurat-Causeway-above-Tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-TV9News.jpg&#038;description=Surat-%20Causeway%20above%20Tapi%20river%20overflows%20following%20heavy%20downpour%20in%20the%20upstream%20areas%20-%20TV9News"><i class="fa fa-pinterest"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F&#038;title=Surat-%20Causeway%20above%20Tapi%20river%20overflows%20following%20heavy%20downpour%20in%20the%20upstream%20areas%20-%20TV9News"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fcypriumnews.com%2Fwpvr_video%2Fsurat-causeway-above-tapi-river-overflows-following-heavy-downpour-in-the-upstream-areas-tv9news%2F&#038;text=Surat-%20Causeway%20above%20Tapi%20river%20overflows%20following%20heavy%20downpour%20in%20the%20upstream%20areas%20-%20TV9News"><i class="fa fa-telegram"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://cypriumnews.com/wpvr_video/kangana-ranuat-%e0%a4%a8%e0%a5%87-ayushmaan-khurrana-%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%b9%e0%a4%be-%e0%a4%9a%e0%a4%be%e0%a4%aa%e0%a4%b2%e0%a5%82%e0%a4%b8-%e0%a4%af%e0%a5%87-%e0%a4%b9%e0%a5%88/">
						<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMTUwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="150" height="150" data-src="https://cypriumnews.com/wp-content/uploads/2020/08/a129efc59346c4210f58a824d149a3bf-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a129efc59346c4210f58a824d149a3bf" /><noscript><img width="150" height="150" src="https://cypriumnews.com/wp-content/uploads/2020/08/a129efc59346c4210f58a824d149a3bf-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a129efc59346c4210f58a824d149a3bf" /></noscript>					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://cypriumnews.com/wpvr_video/kangana-ranuat-%e0%a4%a8%e0%a5%87-ayushmaan-khurrana-%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%b9%e0%a4%be-%e0%a4%9a%e0%a4%be%e0%a4%aa%e0%a4%b2%e0%a5%82%e0%a4%b8-%e0%a4%af%e0%a5%87-%e0%a4%b9%e0%a5%88/">Kangana Ranuat ने Ayushmaan Khurrana को कहा चापलूस, ये है पूरा मामला | FilmiBeat</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://cypriumnews.com/wpvr_video/cm-rupani-likely-to-make-an-important-announcement-for-farmers-today-tv9news-2/">
						<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMTUwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="150" height="150" data-src="https://cypriumnews.com/wp-content/uploads/2020/08/CM-Rupani-likely-to-make-an-important-announcement-for-farmers-today-TV9News-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CM-Rupani-likely-to-make-an-important-announcement-for-farmers-today-TV9News" /><noscript><img width="150" height="150" src="https://cypriumnews.com/wp-content/uploads/2020/08/CM-Rupani-likely-to-make-an-important-announcement-for-farmers-today-TV9News-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CM-Rupani-likely-to-make-an-important-announcement-for-farmers-today-TV9News" /></noscript>					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://cypriumnews.com/wpvr_video/cm-rupani-likely-to-make-an-important-announcement-for-farmers-today-tv9news-2/">CM Rupani likely to make an important announcement for farmers today &#8211; TV9News</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiB2aWV3Qm94PSIwIDAgMTAwIDEwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" alt='' data-src='https://secure.gravatar.com/avatar/9106340a33a2407d63d22e6275300d33?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9106340a33a2407d63d22e6275300d33?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://cypriumnews.com/author/anonymous/" title="Posts by Anonymous" rel="author">Anonymous</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-128805 wpvr_video type-wpvr_video status-publish format-video has-post-thumbnail hentry category-trending-videos"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/Top-3-trending-Sekitar-ABPBH-3.0-Sensasi-Suria-480x320.jpg" href="https://cypriumnews.com/wpvr_video/top-3-trending-sekitar-abpbh-3-0-sensasi-suria/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://cypriumnews.com/wpvr_video/top-3-trending-sekitar-abpbh-3-0-sensasi-suria/">Top 3 trending &#8211; Sekitar ABPBH 3.0 &#8211; Sensasi Suria</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/anonymous/">Anonymous</a></span><time class="entry-date published updated" datetime="2020-07-27T03:00:24+03:00">July 27, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-123998 wpvr_video type-wpvr_video status-publish format-video has-post-thumbnail hentry category-trending-videos"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/Guest-House-Red-Band-Trailer-In-US-4-September-2020-On-Digital-and-VOD-480x320.jpg" href="https://cypriumnews.com/wpvr_video/guest-house-red-band-trailer-in-us-4-september-2020-on-digital-and-vod/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://cypriumnews.com/wpvr_video/guest-house-red-band-trailer-in-us-4-september-2020-on-digital-and-vod/">Guest House Red Band Trailer In US 4 September 2020 On Digital and VOD</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/anonymous/">Anonymous</a></span><time class="entry-date published updated" datetime="2020-07-22T01:00:19+03:00">July 22, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-121165 wpvr_video type-wpvr_video status-publish format-video has-post-thumbnail hentry category-trending-videos"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/Full-version-The-Medical-Malpractice-Myth-For-Online-480x320.jpg" href="https://cypriumnews.com/wpvr_video/full-version-the-medical-malpractice-myth-for-online/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://cypriumnews.com/wpvr_video/full-version-the-medical-malpractice-myth-for-online/">Full version  The Medical Malpractice Myth  For Online</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/anonymous/">Anonymous</a></span><time class="entry-date published updated" datetime="2020-07-18T15:13:26+03:00">July 18, 2020</time></div></div></div></div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active review-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="review" data-postID="141004" href="#review-141004-comment">reviews</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="141004" href="#facebook-141004-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="review-141004-comment" class="active multi-review-comment penci-tab-pane" >			<div class="penci-post-reviews  penci-post-reviews-141004  no-review-yet" id="reviews">
							<div class="post-comments">
				<div class="penci-usewr-review">
									</div>
				<div id="respond" class="comment-respond">
					<h3 class="comment-reply-title"><span>Leave a review</span></h3>
					<form id="penci-review-form" class="comment-form penci-review-form">
						<input type="hidden" name="penci_reivew_postID" value="141004">
						<p class="comment-form-comment"><textarea id="comment" name="penci_reivew_comment" cols="45" rows="8" maxlength="65525"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="penci_reivew_author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="penci_reivew_email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Title</label> <input id="url" name="penci_reivew_title" type="text" value="" size="30" maxlength="245" /></p>						<div class="clear">
						<ul class="penci-scores-rateYo penci-stars">
													</ul>
						</div>
						<p class="form-submit">
														<input name="submit" type="submit" id="submit" class="submit" value="Submit">
							<span class="penci-review-spinner"><i class="fa fa-spinner fa-pulse"></i></span>
						</p>
					</form>
					<div class="penci-review-mess"></div>
				</div>
			</div>
						</div> <!-- end comments div -->
			</div><div id="facebook-141004-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__83134289" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__83134289" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Editors Pick</span></h3>								</div>
		<div id="penci_block_6__83134289block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/racism-1-696x489-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/28/the-normalization-of-racist-speech-in-cypriot-society-must-end/" title="The normalization of racist speech in Cypriot society must end"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/07/28/the-normalization-of-racist-speech-in-cypriot-society-must-end/" title=" The normalization of racist speech in Cypriot society must end ">The normalization of racist speech in Cypriot society must end</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-07-28T23:24:26+03:00">July 28, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/07/28/the-normalization-of-racist-speech-in-cypriot-society-must-end/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/cache_728x3000_Analog_medium_979465_458997_1672020-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/16/rare-images-from-the-1974-intervention/" title="Rare images from the 1974 Intervention"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/07/16/rare-images-from-the-1974-intervention/" title=" Rare images from the 1974 Intervention ">Rare images from the 1974 Intervention</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-07-16T19:01:55+03:00">July 16, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/07/16/rare-images-from-the-1974-intervention/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/ptd_akinci-1-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/09/the-greek-cypriot-submission-for-the-un-report/" title="The Greek Cypriot submission for the UN Report"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/07/09/the-greek-cypriot-submission-for-the-un-report/" title=" The Greek Cypriot submission for the UN Report ">The Greek Cypriot submission for the UN Report</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published" datetime="2020-07-09T12:17:38+03:00">July 9, 2020</time><time class="updated" datetime="2020-07-09T12:22:20+03:00">July 9, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/07/09/the-greek-cypriot-submission-for-the-un-report/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/2020-07-07T113636Z_95203159_RC2BOH97773J_RTRMADP_3_NATO-FRANCE-TURKEY-1068x712-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/07/07/france-turkey-tensions-mount-after-nato-naval-incident/" title="France-Turkey tensions mount after NATO naval incident"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/07/07/france-turkey-tensions-mount-after-nato-naval-incident/" title=" France-Turkey tensions mount after NATO naval incident ">France-Turkey tensions mount after NATO naval incident</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-07-07T16:58:29+03:00">July 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/07/07/france-turkey-tensions-mount-after-nato-naval-incident/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/07/Mahomes-reportedly-given-10-year-contract-extension-with-Chiefs-280x186.jpeg" data-delay="" href="https://cypriumnews.com/2020/07/07/mahomes-reportedly-given-10-year-contract-extension-with-chiefs/" title="Mahomes reportedly given 10-year contract extension with Chiefs"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/07/07/mahomes-reportedly-given-10-year-contract-extension-with-chiefs/" title=" Mahomes reportedly given 10-year contract extension with Chiefs ">Mahomes reportedly given 10-year contract extension with Chiefs</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-07-07T01:13:10+03:00">July 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/07/07/mahomes-reportedly-given-10-year-contract-extension-with-chiefs/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__83134289 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__83134289 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__83134289 = new penciBlock();penci_block_6__83134289.blockID="penci_block_6__83134289";penci_block_6__83134289.atts_json = '{"build_query":"size:5|order_by:date|categories:2","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"1","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__83134289","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__83134289.content="";penciBlocksArray.push(penci_block_6__83134289);</script><div id="penci_custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><style>#penci_custom_html-3.widget{padding: 0 !important;}#penci_custom_html-3.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-3.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_search"><form method="get" class="search-form" action="https://cypriumnews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>		<div id="recent-posts-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Recent Posts</span></h4></div>		<ul>
											<li>
					<a href="https://cypriumnews.com/wpvr_video/parts-of-gujarat-witness-heavy-rainfall-khambhat-records-highest-5-5-inches-in-past-24-hours-tv9/">Parts of Gujarat witness heavy rainfall, Khambhat records highest 5.5 inches in past 24 hours &#8211; TV9</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/wpvr_video/parts-of-ahmedabad-received-rainfall-tv9news/">Parts of Ahmedabad received rainfall &#8211; TV9News</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/wpvr_video/more-rain-predicted-on-august-1213-in-gujarat-tv9news/">More rain predicted on August 12,13 in Gujarat &#8211; TV9News</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/wpvr_video/3-dilapidated-houses-collapse-following-heavy-rainfall-in-vadodara-3-rescued-tv9news/">3 dilapidated houses collapse following heavy rainfall in Vadodara, 3 rescued &#8211; TV9News</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/wpvr_video/cm-rupani-likely-to-make-an-important-announcement-for-farmers-today-tv9news-2/">CM Rupani likely to make an important announcement for farmers today &#8211; TV9News</a>
									</li>
					</ul>
		</div>	<div id="penci-social-counter--32417" class="penci-block-vc penci-social-counter penci-social-counter--style-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/cypriumnewscom"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/CypriumNews"><i class="fa fa-twitter"></i></a></div></div><div class="penci-social__item penci-social__instagram penci-social__empty"><div class="penci-social__content"><a href="https://instagram.com/cypriumnews"><i class="fa fa-instagram"></i></a></div></div><div class="penci-social__item penci-social__pinterest penci-social__empty"><div class="penci-social__content"><a href="https://www.pinterest.com/cypriumnews"><i class="fa fa-pinterest"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="https://www.youtube.com/UCFfu70y6pNmVCwy7caZLwoA"><i class="fa fa-youtube-play"></i></a></div></div>		</div>
	</div>
<div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
<div class="penci-google-adsense penci_general_ad_above_footer">
<!-- test1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="8757379197"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for CypriumNews"/>
		<meta itemprop="description" content="Discover Cyprus News the Real way"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="CypriumNews"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://cypriumnews.com/" rel="home">CypriumNews</a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">CypriumNews for News around Cyprus and the world</span><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#7910171f16391a00090b100c14171c0e0a571a1614"><span class="__cf_email__" data-cfemail="deb7b0b8b19ebda7aeacb7abb3b0bba9adf0bdb1b3">[email&#160;protected]</span></a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/cypriumnewscom/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CypriumNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/cypriumnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="https://www.pinterest.com/cypriumnews/pins/" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCFfu70y6pNmVCwy7caZLwoA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2019 - cypriumnews.com. All Right Reserved. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
							<a href="https://cypriumnews.com/" rel="home">CypriumNews</a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/cypriumnewscom/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CypriumNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/cypriumnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="https://www.pinterest.com/cypriumnews/pins/" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCFfu70y6pNmVCwy7caZLwoA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109511"><a href="https://cypriumnews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109589"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109590"><a href="https://cypriumnews.com/category/news/">World News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120131"><a href="https://cypriumnews.com/category/animal-welfare/">Animal Welfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120148"><a href="https://cypriumnews.com/category/news/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120156"><a href="https://cypriumnews.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120134"><a href="https://cypriumnews.com/category/news/africa/">Africa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120187"><a href="https://cypriumnews.com/category/news/africa/algeria/">Algeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120188"><a href="https://cypriumnews.com/category/news/africa/burkina-faso/">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120189"><a href="https://cypriumnews.com/category/news/africa/chad/">Chad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120190"><a href="https://cypriumnews.com/category/news/africa/democratic-republic-of-congo/">Democratic Republic Of Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120191"><a href="https://cypriumnews.com/category/news/africa/egypt/">Egypt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120192"><a href="https://cypriumnews.com/category/news/africa/equatorial-guinea/">Equatorial Guinea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120193"><a href="https://cypriumnews.com/category/news/africa/ethiopia/">Ethiopia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120215"><a href="https://cypriumnews.com/category/news/africa/ghana/">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120216"><a href="https://cypriumnews.com/category/news/africa/kenya/">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120217"><a href="https://cypriumnews.com/category/news/africa/libya/">Libya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120238"><a href="https://cypriumnews.com/category/news/africa/nigeria/">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120239"><a href="https://cypriumnews.com/category/news/africa/south-africa/">South Africa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120240"><a href="https://cypriumnews.com/category/news/africa/sudan/">Sudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120241"><a href="https://cypriumnews.com/category/news/africa/tunisia/">Tunisia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120274"><a href="https://cypriumnews.com/category/news/africa/zimbabwe/">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120186"><a href="https://cypriumnews.com/category/news/antarctica/">Antarctica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120124"><a href="https://cypriumnews.com/category/news/asia/">Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120178"><a href="https://cypriumnews.com/category/news/asia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120179"><a href="https://cypriumnews.com/category/news/asia/armenia/">Armenia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120180"><a href="https://cypriumnews.com/category/news/asia/azerbaijan/">Azerbaijan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120181"><a href="https://cypriumnews.com/category/news/asia/bahrain/">Bahrain</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120182"><a href="https://cypriumnews.com/category/news/asia/bangladesh/">Bangladesh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120183"><a href="https://cypriumnews.com/category/news/asia/cambodia/">Cambodia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120184"><a href="https://cypriumnews.com/category/news/asia/china/">China</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120221"><a href="https://cypriumnews.com/category/news/asia/china/hong-kong/">Hong Kong</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120228"><a href="https://cypriumnews.com/category/news/asia/india/">India</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120229"><a href="https://cypriumnews.com/category/news/asia/indonesia/">Indonesia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120230"><a href="https://cypriumnews.com/category/news/asia/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120231"><a href="https://cypriumnews.com/category/news/asia/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120232"><a href="https://cypriumnews.com/category/news/asia/israel/">Israel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120233"><a href="https://cypriumnews.com/category/news/asia/japan/">Japan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120234"><a href="https://cypriumnews.com/category/news/asia/jordan/">Jordan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120235"><a href="https://cypriumnews.com/category/news/asia/lebanon/">Lebanon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120236"><a href="https://cypriumnews.com/category/news/asia/malaysia/">Malaysia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120242"><a href="https://cypriumnews.com/category/news/asia/north-korea/">North Korea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120243"><a href="https://cypriumnews.com/category/news/asia/pakistan/">Pakistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120244"><a href="https://cypriumnews.com/category/news/asia/palestine/">palestine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120245"><a href="https://cypriumnews.com/category/news/asia/philippines/">Philippines</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120246"><a href="https://cypriumnews.com/category/news/asia/qatar/">Qatar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120247"><a href="https://cypriumnews.com/category/news/asia/saudi-arabia/">Saudi Arabia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120248"><a href="https://cypriumnews.com/category/news/asia/singapore/">Singapore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120249"><a href="https://cypriumnews.com/category/news/asia/south-korea/">South Korea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120250"><a href="https://cypriumnews.com/category/news/asia/syria/">Syria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120251"><a href="https://cypriumnews.com/category/news/asia/thailand/">Thailand</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120276"><a href="https://cypriumnews.com/category/news/asia/uae/">UAE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120266"><a href="https://cypriumnews.com/category/news/asia/vietnam/">Vietnam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120267"><a href="https://cypriumnews.com/category/news/asia/yemen/">Yemen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120122"><a href="https://cypriumnews.com/category/news/europe/">Europe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120204"><a href="https://cypriumnews.com/category/news/europe/bosnia-and-herzegovina/">Bosnia and Herzegovina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120130"><a href="https://cypriumnews.com/category/news/europe/european-union/">European Union</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120199"><a href="https://cypriumnews.com/category/news/europe/european-union/austria/">Austria</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120200"><a href="https://cypriumnews.com/category/news/europe/european-union/bulgania/">Bulgania</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120202"><a href="https://cypriumnews.com/category/news/europe/european-union/czech-republic/">Czech Republic</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120203"><a href="https://cypriumnews.com/category/news/europe/european-union/denmark/">Denmark</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120201"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120207"><a href="https://cypriumnews.com/category/news/europe/european-union/france/">France</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120208"><a href="https://cypriumnews.com/category/news/europe/european-union/germany/">Germany</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120209"><a href="https://cypriumnews.com/category/news/europe/european-union/greece/">Greece</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120210"><a href="https://cypriumnews.com/category/news/europe/european-union/hungary/">Hungary</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120211"><a href="https://cypriumnews.com/category/news/europe/european-union/ireland/">Ireland</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120252"><a href="https://cypriumnews.com/category/news/europe/european-union/ireland/northern-ireland/">Northern Ireland</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120212"><a href="https://cypriumnews.com/category/news/europe/european-union/italy/">Italy</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120213"><a href="https://cypriumnews.com/category/news/europe/european-union/malta/">Malta</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120214"><a href="https://cypriumnews.com/category/news/europe/european-union/netherlands/">Netherlands</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120259"><a href="https://cypriumnews.com/category/news/europe/european-union/poland/">Poland</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120260"><a href="https://cypriumnews.com/category/news/europe/european-union/portugal/">Portugal</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120261"><a href="https://cypriumnews.com/category/news/europe/european-union/romania/">Romania</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120262"><a href="https://cypriumnews.com/category/news/europe/european-union/spain/">Spain</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120263"><a href="https://cypriumnews.com/category/news/europe/european-union/sweden/">Sweden</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120222"><a href="https://cypriumnews.com/category/news/europe/iceland/">Iceland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120223"><a href="https://cypriumnews.com/category/news/europe/kazakhstan/">Kazakhstan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120224"><a href="https://cypriumnews.com/category/news/europe/kosovo/">Kosovo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120225"><a href="https://cypriumnews.com/category/news/europe/macedonia/">Macedonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120226"><a href="https://cypriumnews.com/category/news/europe/moldova/">Moldova</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120227"><a href="https://cypriumnews.com/category/news/europe/montenegro/">Montenegro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120253"><a href="https://cypriumnews.com/category/news/europe/norway/">Norway</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120254"><a href="https://cypriumnews.com/category/news/europe/russia/">Russia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120255"><a href="https://cypriumnews.com/category/news/europe/serbia/">Serbia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120256"><a href="https://cypriumnews.com/category/news/europe/slovakia/">Slovakia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120257"><a href="https://cypriumnews.com/category/news/europe/switzerland/">Switzerland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://cypriumnews.com/category/news/europe/turkey/">Turkey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120268"><a href="https://cypriumnews.com/category/news/europe/uk/">UK</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120264"><a href="https://cypriumnews.com/category/news/europe/uk/royal-family/">Royal Family</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120265"><a href="https://cypriumnews.com/category/news/europe/uk/scotland/">Scotland</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120273"><a href="https://cypriumnews.com/category/news/europe/uk/wales/">Wales</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120154"><a href="https://cypriumnews.com/category/news/north-america/">North America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120205"><a href="https://cypriumnews.com/category/news/north-america/canada/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120206"><a href="https://cypriumnews.com/category/news/north-america/cuba/">Cuba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120219"><a href="https://cypriumnews.com/category/news/north-america/honduras/">Honduras</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120220"><a href="https://cypriumnews.com/category/news/north-america/mexico/">Mexico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120272"><a href="https://cypriumnews.com/category/news/north-america/usa/">USA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120155"><a href="https://cypriumnews.com/category/news/oceania/">Oceania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120197"><a href="https://cypriumnews.com/category/news/oceania/australia/">Australia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120198"><a href="https://cypriumnews.com/category/news/oceania/fiji/">Fiji</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120286"><a href="https://cypriumnews.com/category/news/oceania/new-zealand/">New Zealand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120157"><a href="https://cypriumnews.com/category/news/south-america/">South America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120194"><a href="https://cypriumnews.com/category/news/south-america/argentina/">Argentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120195"><a href="https://cypriumnews.com/category/news/south-america/bolivia/">Bolivia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120196"><a href="https://cypriumnews.com/category/news/south-america/brazil/">Brazil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120271"><a href="https://cypriumnews.com/category/news/south-america/uruguay/">Uruguay</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://cypriumnews.com/category/news/corona-virus/">Corona Virus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120132"><a href="https://cypriumnews.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120136"><a href="https://cypriumnews.com/category/news/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120147"><a href="https://cypriumnews.com/category/news/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120149"><a href="https://cypriumnews.com/category/news/nato/">NATO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120158"><a href="https://cypriumnews.com/category/news/space/">Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120159"><a href="https://cypriumnews.com/category/news/technology/">Technology</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120166"><a href="https://cypriumnews.com/category/tech/">Tech</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120173"><a href="https://cypriumnews.com/category/unesco/">UNESCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120176"><a href="https://cypriumnews.com/category/news/united-nations/">United Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120177"><a href="https://cypriumnews.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109770"><a href="https://cypriumnews.com/category/news/business-news/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109593"><a href="https://cypriumnews.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120125"><a href="https://cypriumnews.com/category/sports/athletics/">Athletics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120126"><a href="https://cypriumnews.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120127"><a href="https://cypriumnews.com/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120128"><a href="https://cypriumnews.com/category/sports/boxing/">Boxing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120129"><a href="https://cypriumnews.com/category/sports/darts/">Darts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120141"><a href="https://cypriumnews.com/category/sports/soccer/football/">Football</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120168"><a href="https://cypriumnews.com/category/sports/soccer/football/premier-league/">Premier League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120169"><a href="https://cypriumnews.com/category/sports/soccer/football/turkish-super-lig/">Turkish Süper Lig</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120163"><a href="https://cypriumnews.com/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120142"><a href="https://cypriumnews.com/category/sports/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120143"><a href="https://cypriumnews.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120144"><a href="https://cypriumnews.com/category/sports/gymnastics/">Gymnastics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120145"><a href="https://cypriumnews.com/category/sports/kickboxing/">Kickboxing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120146"><a href="https://cypriumnews.com/category/sports/martial-arts/">Martial Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120153"><a href="https://cypriumnews.com/category/sports/martial-arts/judo/">judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120160"><a href="https://cypriumnews.com/category/sports/olympics/">Olympics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120161"><a href="https://cypriumnews.com/category/sports/rally/">Rally</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120162"><a href="https://cypriumnews.com/category/sports/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120164"><a href="https://cypriumnews.com/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-wpvr_video-ancestor menu-item-has-children menu-item-109591"><a href="https://cypriumnews.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120133"><a href="https://cypriumnews.com/category/entertainment/casinos/">Casinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120108"><a href="https://cypriumnews.com/category/entertainment/celebrity-news/">Celebrity News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120150"><a href="https://cypriumnews.com/category/entertainment/hollywood/">Hollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120151"><a href="https://cypriumnews.com/category/entertainment/hotels/">Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120152"><a href="https://cypriumnews.com/category/entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120165"><a href="https://cypriumnews.com/category/stars/">Stars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120174"><a href="https://cypriumnews.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120167"><a href="https://cypriumnews.com/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120115"><a href="https://cypriumnews.com/category/entertainment/videos/">Videos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120307"><a href="https://cypriumnews.com/category/entertainment/videos/trending-videos/">Trending Videos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120175"><a href="https://cypriumnews.com/category/entertainment/videos/">Videos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120116"><a href="https://cypriumnews.com/category/entertainment/videos/movie-videos/">Movie Videos</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://cypriumnews.com/category/entertainment/videos/music-videos/">Music Videos</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120119"><a href="https://cypriumnews.com/category/entertainment/videos/movie-videos/bollywood/">Bollywood</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120140"><a href="https://cypriumnews.com/category/life-style/">Life Style</a>
<ul class="sub-menu">
	<li id="menu-item-120302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120302"><a href="https://cypriumnews.com/category/life-style/buysellrealestate/">Buy Sell Real Estate</a></li>
	<li id="menu-item-120137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120137"><a href="https://cypriumnews.com/category/fitness/">Fitness</a></li>
	<li id="menu-item-120123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120123"><a href="https://cypriumnews.com/category/fashion/">Fashion</a></li>
	<li id="menu-item-120138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120138"><a href="https://cypriumnews.com/category/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-120218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120218"><a href="https://cypriumnews.com/category/news/health/">Health</a></li>
	<li id="menu-item-120139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120139"><a href="https://cypriumnews.com/category/health-fitness/">Health &#038; Fitness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109769"><a href="https://cypriumnews.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-120120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120120"><a href="https://cypriumnews.com/category/opinions/cypriot-perspective/">Cypriot Perspective</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109772"><a href="https://cypriumnews.com/category/featured/">EDITOR&#8217;S PICKS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120270"><a href="https://cypriumnews.com/category/news/europe/ukraine-news/">Ukraine</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><h2 class="site-title"><a href="https://cypriumnews.com/" rel="home">CypriumNews</a></h2></div><div class="penci-hbg_sitetitle">CypriumNews</div><div class="penci-hbg_desc">News from Cyprus and around the World</div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109511"><a href="https://cypriumnews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109589"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109590"><a href="https://cypriumnews.com/category/news/">World News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120131"><a href="https://cypriumnews.com/category/animal-welfare/">Animal Welfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120148"><a href="https://cypriumnews.com/category/news/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120156"><a href="https://cypriumnews.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120134"><a href="https://cypriumnews.com/category/news/africa/">Africa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120187"><a href="https://cypriumnews.com/category/news/africa/algeria/">Algeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120188"><a href="https://cypriumnews.com/category/news/africa/burkina-faso/">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120189"><a href="https://cypriumnews.com/category/news/africa/chad/">Chad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120190"><a href="https://cypriumnews.com/category/news/africa/democratic-republic-of-congo/">Democratic Republic Of Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120191"><a href="https://cypriumnews.com/category/news/africa/egypt/">Egypt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120192"><a href="https://cypriumnews.com/category/news/africa/equatorial-guinea/">Equatorial Guinea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120193"><a href="https://cypriumnews.com/category/news/africa/ethiopia/">Ethiopia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120215"><a href="https://cypriumnews.com/category/news/africa/ghana/">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120216"><a href="https://cypriumnews.com/category/news/africa/kenya/">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120217"><a href="https://cypriumnews.com/category/news/africa/libya/">Libya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120238"><a href="https://cypriumnews.com/category/news/africa/nigeria/">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120239"><a href="https://cypriumnews.com/category/news/africa/south-africa/">South Africa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120240"><a href="https://cypriumnews.com/category/news/africa/sudan/">Sudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120241"><a href="https://cypriumnews.com/category/news/africa/tunisia/">Tunisia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120274"><a href="https://cypriumnews.com/category/news/africa/zimbabwe/">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120186"><a href="https://cypriumnews.com/category/news/antarctica/">Antarctica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120124"><a href="https://cypriumnews.com/category/news/asia/">Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120178"><a href="https://cypriumnews.com/category/news/asia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120179"><a href="https://cypriumnews.com/category/news/asia/armenia/">Armenia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120180"><a href="https://cypriumnews.com/category/news/asia/azerbaijan/">Azerbaijan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120181"><a href="https://cypriumnews.com/category/news/asia/bahrain/">Bahrain</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120182"><a href="https://cypriumnews.com/category/news/asia/bangladesh/">Bangladesh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120183"><a href="https://cypriumnews.com/category/news/asia/cambodia/">Cambodia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120184"><a href="https://cypriumnews.com/category/news/asia/china/">China</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120221"><a href="https://cypriumnews.com/category/news/asia/china/hong-kong/">Hong Kong</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120228"><a href="https://cypriumnews.com/category/news/asia/india/">India</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120229"><a href="https://cypriumnews.com/category/news/asia/indonesia/">Indonesia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120230"><a href="https://cypriumnews.com/category/news/asia/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120231"><a href="https://cypriumnews.com/category/news/asia/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120232"><a href="https://cypriumnews.com/category/news/asia/israel/">Israel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120233"><a href="https://cypriumnews.com/category/news/asia/japan/">Japan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120234"><a href="https://cypriumnews.com/category/news/asia/jordan/">Jordan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120235"><a href="https://cypriumnews.com/category/news/asia/lebanon/">Lebanon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120236"><a href="https://cypriumnews.com/category/news/asia/malaysia/">Malaysia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120242"><a href="https://cypriumnews.com/category/news/asia/north-korea/">North Korea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120243"><a href="https://cypriumnews.com/category/news/asia/pakistan/">Pakistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120244"><a href="https://cypriumnews.com/category/news/asia/palestine/">palestine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120245"><a href="https://cypriumnews.com/category/news/asia/philippines/">Philippines</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120246"><a href="https://cypriumnews.com/category/news/asia/qatar/">Qatar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120247"><a href="https://cypriumnews.com/category/news/asia/saudi-arabia/">Saudi Arabia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120248"><a href="https://cypriumnews.com/category/news/asia/singapore/">Singapore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120249"><a href="https://cypriumnews.com/category/news/asia/south-korea/">South Korea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120250"><a href="https://cypriumnews.com/category/news/asia/syria/">Syria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120251"><a href="https://cypriumnews.com/category/news/asia/thailand/">Thailand</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120276"><a href="https://cypriumnews.com/category/news/asia/uae/">UAE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120266"><a href="https://cypriumnews.com/category/news/asia/vietnam/">Vietnam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120267"><a href="https://cypriumnews.com/category/news/asia/yemen/">Yemen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120122"><a href="https://cypriumnews.com/category/news/europe/">Europe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120204"><a href="https://cypriumnews.com/category/news/europe/bosnia-and-herzegovina/">Bosnia and Herzegovina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120130"><a href="https://cypriumnews.com/category/news/europe/european-union/">European Union</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120199"><a href="https://cypriumnews.com/category/news/europe/european-union/austria/">Austria</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120200"><a href="https://cypriumnews.com/category/news/europe/european-union/bulgania/">Bulgania</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120202"><a href="https://cypriumnews.com/category/news/europe/european-union/czech-republic/">Czech Republic</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120203"><a href="https://cypriumnews.com/category/news/europe/european-union/denmark/">Denmark</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120201"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120207"><a href="https://cypriumnews.com/category/news/europe/european-union/france/">France</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120208"><a href="https://cypriumnews.com/category/news/europe/european-union/germany/">Germany</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120209"><a href="https://cypriumnews.com/category/news/europe/european-union/greece/">Greece</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120210"><a href="https://cypriumnews.com/category/news/europe/european-union/hungary/">Hungary</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120211"><a href="https://cypriumnews.com/category/news/europe/european-union/ireland/">Ireland</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120252"><a href="https://cypriumnews.com/category/news/europe/european-union/ireland/northern-ireland/">Northern Ireland</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120212"><a href="https://cypriumnews.com/category/news/europe/european-union/italy/">Italy</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120213"><a href="https://cypriumnews.com/category/news/europe/european-union/malta/">Malta</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120214"><a href="https://cypriumnews.com/category/news/europe/european-union/netherlands/">Netherlands</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120259"><a href="https://cypriumnews.com/category/news/europe/european-union/poland/">Poland</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120260"><a href="https://cypriumnews.com/category/news/europe/european-union/portugal/">Portugal</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120261"><a href="https://cypriumnews.com/category/news/europe/european-union/romania/">Romania</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120262"><a href="https://cypriumnews.com/category/news/europe/european-union/spain/">Spain</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120263"><a href="https://cypriumnews.com/category/news/europe/european-union/sweden/">Sweden</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120222"><a href="https://cypriumnews.com/category/news/europe/iceland/">Iceland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120223"><a href="https://cypriumnews.com/category/news/europe/kazakhstan/">Kazakhstan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120224"><a href="https://cypriumnews.com/category/news/europe/kosovo/">Kosovo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120225"><a href="https://cypriumnews.com/category/news/europe/macedonia/">Macedonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120226"><a href="https://cypriumnews.com/category/news/europe/moldova/">Moldova</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120227"><a href="https://cypriumnews.com/category/news/europe/montenegro/">Montenegro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120253"><a href="https://cypriumnews.com/category/news/europe/norway/">Norway</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120254"><a href="https://cypriumnews.com/category/news/europe/russia/">Russia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120255"><a href="https://cypriumnews.com/category/news/europe/serbia/">Serbia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120256"><a href="https://cypriumnews.com/category/news/europe/slovakia/">Slovakia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120257"><a href="https://cypriumnews.com/category/news/europe/switzerland/">Switzerland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://cypriumnews.com/category/news/europe/turkey/">Turkey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120268"><a href="https://cypriumnews.com/category/news/europe/uk/">UK</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120264"><a href="https://cypriumnews.com/category/news/europe/uk/royal-family/">Royal Family</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120265"><a href="https://cypriumnews.com/category/news/europe/uk/scotland/">Scotland</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120273"><a href="https://cypriumnews.com/category/news/europe/uk/wales/">Wales</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120154"><a href="https://cypriumnews.com/category/news/north-america/">North America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120205"><a href="https://cypriumnews.com/category/news/north-america/canada/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120206"><a href="https://cypriumnews.com/category/news/north-america/cuba/">Cuba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120219"><a href="https://cypriumnews.com/category/news/north-america/honduras/">Honduras</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120220"><a href="https://cypriumnews.com/category/news/north-america/mexico/">Mexico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120272"><a href="https://cypriumnews.com/category/news/north-america/usa/">USA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120155"><a href="https://cypriumnews.com/category/news/oceania/">Oceania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120197"><a href="https://cypriumnews.com/category/news/oceania/australia/">Australia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120198"><a href="https://cypriumnews.com/category/news/oceania/fiji/">Fiji</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120286"><a href="https://cypriumnews.com/category/news/oceania/new-zealand/">New Zealand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120157"><a href="https://cypriumnews.com/category/news/south-america/">South America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120194"><a href="https://cypriumnews.com/category/news/south-america/argentina/">Argentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120195"><a href="https://cypriumnews.com/category/news/south-america/bolivia/">Bolivia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120196"><a href="https://cypriumnews.com/category/news/south-america/brazil/">Brazil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120271"><a href="https://cypriumnews.com/category/news/south-america/uruguay/">Uruguay</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://cypriumnews.com/category/news/corona-virus/">Corona Virus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120132"><a href="https://cypriumnews.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120136"><a href="https://cypriumnews.com/category/news/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120147"><a href="https://cypriumnews.com/category/news/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120149"><a href="https://cypriumnews.com/category/news/nato/">NATO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120158"><a href="https://cypriumnews.com/category/news/space/">Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120159"><a href="https://cypriumnews.com/category/news/technology/">Technology</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120166"><a href="https://cypriumnews.com/category/tech/">Tech</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120173"><a href="https://cypriumnews.com/category/unesco/">UNESCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120176"><a href="https://cypriumnews.com/category/news/united-nations/">United Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120177"><a href="https://cypriumnews.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109770"><a href="https://cypriumnews.com/category/news/business-news/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109593"><a href="https://cypriumnews.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120125"><a href="https://cypriumnews.com/category/sports/athletics/">Athletics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120126"><a href="https://cypriumnews.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120127"><a href="https://cypriumnews.com/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120128"><a href="https://cypriumnews.com/category/sports/boxing/">Boxing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120129"><a href="https://cypriumnews.com/category/sports/darts/">Darts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120141"><a href="https://cypriumnews.com/category/sports/soccer/football/">Football</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120168"><a href="https://cypriumnews.com/category/sports/soccer/football/premier-league/">Premier League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120169"><a href="https://cypriumnews.com/category/sports/soccer/football/turkish-super-lig/">Turkish Süper Lig</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120163"><a href="https://cypriumnews.com/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120142"><a href="https://cypriumnews.com/category/sports/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120143"><a href="https://cypriumnews.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120144"><a href="https://cypriumnews.com/category/sports/gymnastics/">Gymnastics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120145"><a href="https://cypriumnews.com/category/sports/kickboxing/">Kickboxing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120146"><a href="https://cypriumnews.com/category/sports/martial-arts/">Martial Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120153"><a href="https://cypriumnews.com/category/sports/martial-arts/judo/">judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120160"><a href="https://cypriumnews.com/category/sports/olympics/">Olympics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120161"><a href="https://cypriumnews.com/category/sports/rally/">Rally</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120162"><a href="https://cypriumnews.com/category/sports/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120164"><a href="https://cypriumnews.com/category/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-wpvr_video-ancestor menu-item-has-children menu-item-109591"><a href="https://cypriumnews.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120133"><a href="https://cypriumnews.com/category/entertainment/casinos/">Casinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120108"><a href="https://cypriumnews.com/category/entertainment/celebrity-news/">Celebrity News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120150"><a href="https://cypriumnews.com/category/entertainment/hollywood/">Hollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120151"><a href="https://cypriumnews.com/category/entertainment/hotels/">Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120152"><a href="https://cypriumnews.com/category/entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120165"><a href="https://cypriumnews.com/category/stars/">Stars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120174"><a href="https://cypriumnews.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120167"><a href="https://cypriumnews.com/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120115"><a href="https://cypriumnews.com/category/entertainment/videos/">Videos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120307"><a href="https://cypriumnews.com/category/entertainment/videos/trending-videos/">Trending Videos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120175"><a href="https://cypriumnews.com/category/entertainment/videos/">Videos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120116"><a href="https://cypriumnews.com/category/entertainment/videos/movie-videos/">Movie Videos</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://cypriumnews.com/category/entertainment/videos/music-videos/">Music Videos</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120119"><a href="https://cypriumnews.com/category/entertainment/videos/movie-videos/bollywood/">Bollywood</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120140"><a href="https://cypriumnews.com/category/life-style/">Life Style</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120302"><a href="https://cypriumnews.com/category/life-style/buysellrealestate/">Buy Sell Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120137"><a href="https://cypriumnews.com/category/fitness/">Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120123"><a href="https://cypriumnews.com/category/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120138"><a href="https://cypriumnews.com/category/food-drink/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120218"><a href="https://cypriumnews.com/category/news/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120139"><a href="https://cypriumnews.com/category/health-fitness/">Health &#038; Fitness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109769"><a href="https://cypriumnews.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120120"><a href="https://cypriumnews.com/category/opinions/cypriot-perspective/">Cypriot Perspective</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109772"><a href="https://cypriumnews.com/category/featured/">EDITOR&#8217;S PICKS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120270"><a href="https://cypriumnews.com/category/news/europe/ukraine-news/">Ukraine</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2019 - cypriumnews.com. All Right Reserved. </div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/cypriumnewscom/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CypriumNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/cypriumnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="https://www.pinterest.com/cypriumnews/pins/" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCFfu70y6pNmVCwy7caZLwoA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
			</div>

				<div id="fb-root"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '1961395347490278',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://cypriumnews.com/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=1961395347490278&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '1961395347490278',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cypriumnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/cypriumnews.com\/wp-admin\/admin-ajax.php","nonce":"7e6fb5c11c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"141004","ajaxUrl":"https:\/\/cypriumnews.com\/wp-admin\/admin-ajax.php","nonce":"7e6fb5c11c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/cypriumnews.com\/wp-admin\/admin-ajax.php","nonce":"7e6fb5c11c","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>






<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'137912317',post:'141004',tz:'3',srv:'cypriumnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '137912317', '141004' ]);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108430698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108430698-1');
</script><script>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</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script><script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script><script data-optimized="1" src="https://cypriumnews.com/wp-content/litespeed/cssjs/78b69.js?48743" ></script></body>
</html>

<!-- Page supported by LiteSpeed Cache 3.3 on 2020-08-10 10:57:19 -->