<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://cypriumnews.com/wp-content/litespeed/cssjs/16c82.css" /><link data-optimized="2" rel="stylesheet" href="https://cypriumnews.com/wp-content/litespeed/cssjs/0bc2c.css" /><script type='text/javascript' src='https://cypriumnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://cypriumnews.com/wp-content/litespeed/cssjs/995b6.js" ></script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<!-- Jetpack Site Verification Tags -->

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>First Volunteer Receives Imperial COVID-19 Vaccine | CypriumNews</title>
<meta name="description" content="&quot;It is a tribute to science and the widespread desire to assist the COVID-19 vaccine programme that thousands are signing up to be a part of these vaccine studi"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cypriumnews.com/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/" />
<meta property="og:locale" content="en_GB">
<meta property="og:type" content="article">
<meta property="og:title" content="First Volunteer Receives Imperial COVID-19 Vaccine | CypriumNews">
<meta property="og:description" content="&quot;It is a tribute to science and the widespread desire to assist the COVID-19 vaccine programme that thousands are signing up to be a part of these vaccine studi">
<meta property="og:url" content="https://cypriumnews.com/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/">
<meta property="og:site_name" content="CypriumNews">
<meta property="article:publisher" content="https://www.facebook.com/cypriumnews">
<meta property="article:author" content="https://www.facebook.com/supernut">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="Coronavirus pandemic">
<meta property="article:tag" content="Covid-19">
<meta property="article:tag" content="Health;">
<meta property="article:tag" content="Imperial College London">
<meta property="article:tag" content="London">
<meta property="article:tag" content="Uk">
<meta property="article:tag" content="vaccine">
<meta property="article:section" content="Corona Virus">
<meta property="article:published_time" content="2020-06-25T10:22:08+03:00">
<meta property="og:image" content="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg">
<meta property="og:image:secure_url" content="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="484">
<meta property="og:image:alt" content="Covid-19">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="First Volunteer Receives Imperial COVID-19 Vaccine | CypriumNews">
<meta name="twitter:description" content="&quot;It is a tribute to science and the widespread desire to assist the COVID-19 vaccine programme that thousands are signing up to be a part of these vaccine studi">
<meta name="twitter:creator" content="@cypriumnews">
<meta name="twitter:image" content="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"First Volunteer Receives Imperial COVID-19 Vaccine | CypriumNews","description":"&quot;It is a tribute to science and the widespread desire to assist the COVID-19 vaccine programme that thousands are signing up to be a part of these vaccine studi","datePublished":"2020-06-25T10:22:08+03:00","dateModified":"2020-06-25T10:22:08+03:00","publisher":{"@type":"Organization","name":"CypriumNews","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine\/"},"author":{"@type":"Person","name":"CypriumNews Reporting"},"image":{"@type":"ImageObject","url":"https:\/\/cypriumnews.com\/wp-content\/uploads\/2020\/06\/newseventsimage_1592904921086_mainnews2012_x1.jpg","width":700,"height":484}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cypriumnews.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cypriumnews.com\/tag\/coronavirus\/","name":"Coronavirus"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine\/","name":"First volunteer receives Imperial COVID-19 vaccine"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CypriumNews &raquo; Feed" href="https://cypriumnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CypriumNews &raquo; Comments Feed" href="https://cypriumnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CypriumNews &raquo; First volunteer receives Imperial COVID-19 vaccine Comments Feed" href="https://cypriumnews.com/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/feed/" />
<link rel="amphtml" href="https://cypriumnews.com/amp/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cypriumnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>











<style id='penci-style-inline-css' type='text/css'>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</style>




<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>


<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cypriumnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cypriumnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://cypriumnews.com/?p=114235' />
<link rel="alternate" type="application/json+oembed" href="https://cypriumnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcypriumnews.com%2F2020%2F06%2F25%2Ffirst-volunteer-receives-imperial-covid-19-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cypriumnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcypriumnews.com%2F2020%2F06%2F25%2Ffirst-volunteer-receives-imperial-covid-19-vaccine%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://cypriumnews.com/xmlrpc.php"><meta name="google-site-verification" content="HewP1ylp57Q51nE172mAZ2nf3uiODIa5NGW6cUwoKsU" /><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": "",
    "url": "https:\/\/cypriumnews.com\/",
    "name": "CypriumNews",
    "description": "Discover Cyprus News the Real way"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "CypriumNews",
    "alternateName": "Discover Cyprus News the Real way",
    "url": "https:\/\/cypriumnews.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "First volunteer receives Imperial COVID-19 vaccine",
    "description": "The first healthy volunteer has now received a candidate coronavirus vaccine developed by Imperial researchers. The clinical team, who delivered a small dose of the vaccine to the participant at a West London facility, are closely monitoring the participant and report they are in good health, with no safety concerns....",
    "datePublished": "2020-06-25",
    "datemodified": "2020-06-25",
    "mainEntityOfPage": "https:\/\/cypriumnews.com\/2020\/06\/25\/first-volunteer-receives-imperial-covid-19-vaccine\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cypriumnews.com\/wp-content\/uploads\/2020\/06\/newseventsimage_1592904921086_mainnews2012_x1.jpg",
        "width": 700,
        "height": 484
    },
    "publisher": {
        "@type": "Organization",
        "name": "CypriumNews"
    },
    "author": {
        "@type": "Person",
        "@id": "#person-CypriumNewsReporting",
        "name": "CypriumNews Reporting"
    }
}</script><meta property="fb:app_id" content="1961395347490278">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cypriumnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b1cef7d4-eb39-4650-95e8-5ec98c840dd5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cypriumnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
        <style>
            .wpvr_fb_player_wrap.wpvr_is_vertical.wpvr_is_mobile .wpvr_fb_player_wrap_overlay{
                display:none !important;
            }
            .wpvr_fb_player_wrap.wpvr_is_vertical.wpvr_is_mobile{
                background:none !important;
            }
            
            .wpvr_fb_player_wrap.wpvr_is_vertical{
                background-color:#222;
                position:relative;
            }
            .wpvr_is_vertical .wpvr_fb_player_wrap_overlay{
                position:absolute;
                background:rgba(0,0,0,0.6);
                top:0;
                left:0;
                bottom:0;
                right:0;
            }
            .wpvr_is_vertical .wpvr_fb_player_wrap_inner{
                margin:0 auto;
            }
            .wpvr_is_vertical .fb-video.wpvr_iframe.facebook.fb_iframe_widget{
                position:relative !important;
                height:auto !important;
            }
            
            .wpvr_embed.wpvr_new.wpvr_fbvs_height_correction {
                height: auto !important;
                padding-bottom: 0px !important;
            }

            .cactus-video-content .wpvr_embed.wpvr_new.wpvr_fbvs_height_correction {
                padding-bottom:56.25% !important;
            }
            .cactus-video-content .wpvr_embed.wpvr_new.wpvr_fbvs_height_correction.wpvr_has_vst {
                padding-bottom: 55% !important;
            }
            
            /*.wpvr_embed.wpvr_new.wpvr_fbvs_height_correction.has_monetizer .wpvr_monetizer_player_ads_container_inner {*/
                /*top: 80px !important;*/
            /*}*/
            
            /*.wpvr_embed.wpvr_new.wpvr_fbvs_height_correction .wpvr_stv_player_counter {*/
                /*top: 150px !important;*/
            /*}*/

            /*Fix for Cactus themes*/
            .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item .picture-content > a img.wpvr_external_thumbnail {
                margin-top: -152px !important;
            }

        </style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 <!-- ##WPVR : WP Video Robot version 1.9.20  - License activated by .--> 
	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-114235 single-format-standard group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper">	<header id="masthead" class="site-header header--s11" data-height="110" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="penci-container-fluid">
			
<div class="site-branding">
						<h2 class="site-title"><a href="https://cypriumnews.com/" rel="home">CypriumNews</a></h2>
						<span class="site-description">Discover Cyprus</span>
	</div><!-- .site-branding -->
			<div class="header__social-search">
	<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>			<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://cypriumnews.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

			<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-109511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109511"><a href="https://cypriumnews.com/" itemprop="url">Home</a></li>
<li id="menu-item-109589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109589"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/" itemprop="url">Cyprus</a></li>
<li id="menu-item-109590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109590"><a href="https://cypriumnews.com/category/news/" itemprop="url">World News</a></li>
<li id="menu-item-109770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109770"><a href="https://cypriumnews.com/category/news/business-news/" itemprop="url">Business</a></li>
<li id="menu-item-109593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109593"><a href="https://cypriumnews.com/category/sports/" itemprop="url">Sports</a></li>
<li id="menu-item-109769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109769"><a href="https://cypriumnews.com/category/opinions/" itemprop="url">Opinions</a></li>
<li id="menu-item-109772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109772"><a href="https://cypriumnews.com/category/featured/" itemprop="url">EDITOR&#8217;S PICKS</a></li>
<li id="menu-item-109591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109591"><a href="https://cypriumnews.com/category/entertainment/" itemprop="url">Entertainment</a></li>
<li id="menu-item-109795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109795"><a href="https://cypriumnews.com/anonymous-articles/" itemprop="url">Public Articles</a></li>
</ul>
</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
							<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://cypriumnews.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
<!-- test1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="8757379197"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	<div class="penci-page-header penci-pheader-center">
		<div class="penci-page-header-inner penci-container-fluid">
			<h1 class="penci-page-header-title"> First volunteer receives Imperial COVID-19 vaccine </h1>
			<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://cypriumnews.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://cypriumnews.com/category/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://cypriumnews.com/category/news/corona-virus/" itemprop="item"><span itemprop="name">Corona Virus</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://cypriumnews.com/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/" itemprop="item"><span itemprop="name">First volunteer receives Imperial COVID-19 vaccine</span></a><meta itemprop="position" content="4" /></li></ul></div>		</div>
	</div>
	</header>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://cypriumnews.com/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/" data-id="114235" data-title="">
											<article id="post-114235" class="penci-single-artcontent noloaddisqus post-114235 post type-post status-publish format-standard has-post-thumbnail hentry category-corona-virus category-breaking-news category-uk tag-coronavirus tag-coronavirus-pandemic tag-covid-19 tag-health tag-imperial-college-london tag-london tag-uk tag-vaccine penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://cypriumnews.com/category/news/corona-virus/" rel="category tag">Corona Virus</a> <a href="https://cypriumnews.com/category/news/breaking-news/" rel="category tag">Breaking News</a> <a href="https://cypriumnews.com/category/news/europe/uk/" rel="category tag">UK</a></span></div>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-25T10:22:08+03:00">June 25, 2020</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MDAiIGhlaWdodD0iNDg0IiB2aWV3Qm94PSIwIDAgNzAwIDQ4NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="700" height="484" data-src="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="First volunteer receives Imperial COVID-19 vaccine 1" data-srcset="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg 700w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-300x207.jpg 300w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-579x400.jpg 579w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-585x404.jpg 585w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-200x138.jpg 200w" data-sizes="(max-width: 700px) 100vw, 700px"><noscript><img width="700" height="484" src="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="First volunteer receives Imperial COVID-19 vaccine 1" srcset="https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1.jpg 700w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-300x207.jpg 300w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-579x400.jpg 579w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-585x404.jpg 585w, https://cypriumnews.com/wp-content/uploads/2020/06/newseventsimage_1592904921086_mainnews2012_x1-200x138.jpg 200w" sizes="(max-width: 700px) 100vw, 700px"></noscript></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="abstract">The first healthy volunteer has now received a candidate coronavirus vaccine developed by Imperial researchers.</p>
<p>The clinical team, who delivered a small dose of the vaccine to the participant at a West London facility, are closely monitoring the participant and report they are in good health, with no safety concerns.</p>
<p>The volunteer has asked to remain anonymous.</p>
<p>Imperial College London’s vaccine candidate is being developed and trialled thanks to more than £41 million in funding from the UK government and a further £5 million in philanthropic donations.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Human trials are underway of another coronavirus vaccine, created by Imperial College London.  It’s one of 13 now in clinical trials around the world.  We met Kathy, one of the first volunteers to be immunised. My report <a href="https://twitter.com/hashtag/bbcnewssix?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#bbcnewssix</a> <a href="https://twitter.com/hashtag/bbcnewsten?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#bbcnewsten</a> <a href="https://t.co/fE81XxFsfj" target="_blank">pic.twitter.com/fE81XxFsfj</a></p>
<p>&mdash; Fergus Walsh (@BBCFergusWalsh) <a href="https://twitter.com/BBCFergusWalsh/status/1275839631553110016?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">June 24, 2020</a></p></blockquote>
<p></p>
<div class="embedded-content twitter oembed" data-url="https://twitter.com/BBCFergusWalsh/status/1275839631553110016">
<div class="twitter-tweet twitter-tweet-rendered">The trials are the first test of a new self-amplifying RNA (saRNA) technology, which has the potential to revolutionise vaccine development and enable scientists to respond more quickly to emerging diseases.</div>
</div>
<div></div>
<div><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.youtube.com/embed/aqA0RW6ISP8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/aqA0RW6ISP8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<div class="video-player" data-src="https://youtu.be/aqA0RW6ISP8">
<figure class="caption">
<div class="video-placeholder">First volunteers receive Imperial COVID-19 vaccine</div>
</figure>
</div>
<p>The vaccine has undergone rigorous pre-clinical safety tests and in animal studies it has been shown to be safe and produced encouraging signs of an effective immune response.</p>
<div class="penci-google-adsense penci_ads_1">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="9522416399"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>&#8216;Significant milestone&#8217;</h2>
<p>Dr Katrina Pollock, from Imperial’s Department of Infectious Disease and Chief Investigator of the study, said: &#8220;We have reached a significant milestone in this ground-breaking study with the first dose of a self-amplifying RNA vaccine delivered safely.</p>
<p>&#8220;We are now poised to test the vaccine in the dose evaluation phase before moving forward to evaluating it in larger numbers.</p>
<blockquote class="floating-pullquote"><p><span class="quotation">We have reached a significant milestone in this ground-breaking study with the first dose of the vaccine delivered safely</span><span class="quoted-from">Dr Katrina Pollock</span><span class="quoted-from-title">Clinical Lead on the study</span></p></blockquote>
<p>&#8220;It is a privilege to be part of this important work and the team are extremely grateful for the enthusiasm and support from our volunteers, without whom clinical research would not be possible.</p>
<p>&#8220;It is a tribute to science and the widespread desire to assist the COVID-19 vaccine programme that thousands are signing up to be a part of these vaccine studies. I look forward to providing more updates on our progress as we gather more data.&#8221;</p>
<p>Professor Robin Shattock, from the Department of Infectious Disease at Imperial and who is leading the work, said: &#8220;The first participant marks an important step for our saRNA vaccine platform, which has never before been trialled in humans.</p>
<p>&#8220;We now eagerly await rapid recruitment to the trial so that we can assess both the safety of the vaccine and its ability to produce neutralising antibodies which would indicate an effective response against COVID-19. I look forward to our progress in the coming months.&#8221;</p>
<h2>Rapid recruitment</h2>
<p>One person has now received a first dose vaccine, with a second booster dose to follow within four weeks. Several others are expected to receive a first dose over the coming days.The clinical team will continue to monitor all participants closely for safety, as well as looking to see if they produce antibodies against the SARS-CoV-2 virus.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Human trial of new coronavirus vaccine begins in UK <a href="https://t.co/fWCXPkgnkW" target="_blank">https://t.co/fWCXPkgnkW</a></p>
<p>&mdash; BBC News (UK) (@BBCNews) <a href="https://twitter.com/BBCNews/status/1275826307331489792?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">June 24, 2020</a></p></blockquote>
<p></p>
<p>In the initial stage of the trial, 15 healthy volunteers are receiving the vaccine – starting with a low dose and escalating to increasingly higher doses for subsequent volunteers – to assess safety and to find the optimal dosage.</p>
<p>Over the coming weeks, 300 healthy participants are expected to receive two doses of the vaccine. If the vaccine is safe and shows a promising immune response in humans, then larger trials would be planned for later in the year.</p>
<div class="slide-show">
<div class="icflex-viewport">
<ul class="slides">
<li style="list-style-type: none;">
<ul class="slides">
<li class="slide slide-7 clone" data-order="7" aria-hidden="true"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" draggable="false" data-src="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/8-screenshot-2020-06-24-at-084637_1592986687602_x2.jpg?r=3175" alt="Infographic - Protecting the wider population" /><noscript><img draggable="false" src="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/8-screenshot-2020-06-24-at-084637_1592986687602_x2.jpg?r=3175" alt="Infographic - Protecting the wider population" /></noscript></li>
</ul>
</li>
</ul>
<ul>
<li style="list-style-type: none;">
<ul><div class="penci-google-adsense penci_ads_1">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="9522416399"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></ul>
</li>
</ul>
</div>
<div class="icflex-pauseplay">The research has been supported by the UK Medical Research Council, UK Research and Innovation, The Department of Health and Social Care, the Department for Business, Energy and Industrial Strategy, the National Institute for Health Research, along with numerous philanthropic donations.</div>
</div>
<p>Professor Fiona Watt, Executive Chair of the Medical Research Council, which helped fund the trial, said<b>:</b> “This astonishingly fast vaccine development – compared to the years it normally takes – is a result of the remarkably hard and collaborative work of the scientists, trialists and regulators.</p>
<p>&#8220;These human trials will contribute to global efforts to find a vaccine, which is our best hope for preventing COVID-19 and enabling life to return to normal.”</p>
<p><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.youtube.com/embed/c3k9f0ie3PY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/c3k9f0ie3PY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<div class="video-player" data-src="https://youtu.be/c3k9f0ie3PY">
<figure class="caption">
<div class="video-placeholder"></div><figcaption>Dr Hannah Cheeseman answers key questions about the vaccine study</figcaption></figure>
</div>
<p>Imperial has formed a new social enterprise VacEquity Global Health (VGH), in partnership with Morningside Ventures, to rapidly develop vaccines and distribute them as widely as possible in the UK and overseas, including to low- and middle-income countries.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><div class="penci-source-via-wrap"><span class="penci-source-via-label">Source</span><a rel="nofollow" href="">medicalnewstoday</a></div><div class="tags-links-wrap"><span class="tags-links-label">Tags</span><span class="tags-links penci-tags-links"><a href="https://cypriumnews.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://cypriumnews.com/tag/coronavirus-pandemic/" rel="tag">Coronavirus pandemic</a><a href="https://cypriumnews.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://cypriumnews.com/tag/health/" rel="tag">Health;</a><a href="https://cypriumnews.com/tag/imperial-college-london/" rel="tag">Imperial College London</a><a href="https://cypriumnews.com/tag/london/" rel="tag">London</a><a href="https://cypriumnews.com/tag/uk/" rel="tag">Uk</a><a href="https://cypriumnews.com/tag/vaccine/" rel="tag">vaccine</a></span></div></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="114235" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcypriumnews.com%2F2020%2F06%2F25%2Ffirst-volunteer-receives-imperial-covid-19-vaccine%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=First%20volunteer%20receives%20Imperial%20COVID-19%20vaccine%20-%20https://cypriumnews.com/2020/06/25/first-volunteer-receives-imperial-covid-19-vaccine/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fcypriumnews.com%2F2020%2F06%2F25%2Ffirst-volunteer-receives-imperial-covid-19-vaccine%2F&#038;media=https%3A%2F%2Fcypriumnews.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fnewseventsimage_1592904921086_mainnews2012_x1.jpg&#038;description=First%20volunteer%20receives%20Imperial%20COVID-19%20vaccine"><i class="fa fa-pinterest"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fcypriumnews.com%2F2020%2F06%2F25%2Ffirst-volunteer-receives-imperial-covid-19-vaccine%2F&#038;title=First%20volunteer%20receives%20Imperial%20COVID-19%20vaccine"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fcypriumnews.com%2F2020%2F06%2F25%2Ffirst-volunteer-receives-imperial-covid-19-vaccine%2F&#038;text=First%20volunteer%20receives%20Imperial%20COVID-19%20vaccine"><i class="fa fa-telegram"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://cypriumnews.com/2020/06/25/mutated-coronavirus-shows-significant-boost-in-infectivity/">
						<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMTUwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="150" height="150" data-src="https://cypriumnews.com/wp-content/uploads/2020/06/20200612-choe-farzan-coronavirus-spike-mutation-920x500-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Coronaviris" /><noscript><img width="150" height="150" src="https://cypriumnews.com/wp-content/uploads/2020/06/20200612-choe-farzan-coronavirus-spike-mutation-920x500-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Coronaviris" /></noscript>					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://cypriumnews.com/2020/06/25/mutated-coronavirus-shows-significant-boost-in-infectivity/">Mutated coronavirus shows significant boost in infectivity</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://cypriumnews.com/2020/06/25/bayer-to-pay-10-9-billion-to-plaintiffs-for-glyphosate-pesticides/">
						<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMTUwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="150" height="150" data-src="https://cypriumnews.com/wp-content/uploads/2020/06/Bayer-to-pay-10.9-billion-to-plaintiffs-for-glyphosate.img_-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="First volunteer receives Imperial COVID-19 vaccine 7"><noscript><img width="150" height="150" src="https://cypriumnews.com/wp-content/uploads/2020/06/Bayer-to-pay-10.9-billion-to-plaintiffs-for-glyphosate.img_-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="First volunteer receives Imperial COVID-19 vaccine 7"></noscript>					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://cypriumnews.com/2020/06/25/bayer-to-pay-10-9-billion-to-plaintiffs-for-glyphosate-pesticides/">Bayer to pay $ 10.9 billion to plaintiffs for glyphosate pesticides</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiB2aWV3Qm94PSIwIDAgMTAwIDEwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" alt='' data-src='https://secure.gravatar.com/avatar/15966218a2d8bfb1159c5d84a373d307?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/15966218a2d8bfb1159c5d84a373d307?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://cypriumnews.com/author/admin/" title="Posts by CypriumNews Reporting" rel="author">CypriumNews Reporting</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-104311 post type-post status-publish format-standard has-post-thumbnail hentry category-turkey category-breaking-news category-nato category-russia category-usa tag-f-35 tag-nato tag-russia tag-s-400 tag-turkey tag-usa penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2019/11/download-1-480x320.jpeg" href="https://cypriumnews.com/2019/11/16/turkey-says-it-bought-russian-s-400s-to-use-them-not-put-them-aside/"></a><h4 class="entry-title"><a href="https://cypriumnews.com/2019/11/16/turkey-says-it-bought-russian-s-400s-to-use-them-not-put-them-aside/">Turkey says it bought Russian S-400s to use them, not put them aside</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2019-11-16T16:58:47+02:00">November 16, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-112887 post type-post status-publish format-standard has-post-thumbnail hentry category-cyprus category-breaking-news tag-coronavirus tag-coronavirus-pandemic tag-covid-19 tag-cyprus tag-dr-ali-pilli tag-north-cyprus tag-trnc tag-turkish-cypriots penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/04/ali-pilli-480x320.jpg" href="https://cypriumnews.com/2020/05/15/trnc-1404-tests-in-total-no-positive-cases/"></a><h4 class="entry-title"><a href="https://cypriumnews.com/2020/05/15/trnc-1404-tests-in-total-no-positive-cases/">TRNC: 1404 tests in total, no positive cases</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-05-15T20:04:19+03:00">May 15, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-111823 post type-post status-publish format-standard has-post-thumbnail hentry category-cyprus category-breaking-news category-featured tag-coronavirus tag-coronavirus-pandemic tag-covid-19 tag-cyprus tag-cyprus-problem tag-eastern-mediterranean tag-greek-cypriots tag-north-cyprus tag-south-cyprus tag-stelios-foundation tag-trnc tag-turkish-cypriots tag-united-nations penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://cypriumnews.com/wp-content/uploads/2020/05/stelios-haji-ioannou-480x320.jpg" href="https://cypriumnews.com/2020/05/05/stelios-foundation-donated-to-the-north/"></a><h4 class="entry-title"><a href="https://cypriumnews.com/2020/05/05/stelios-foundation-donated-to-the-north/">Stelios Foundation donated to the North</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-05-05T11:54:19+03:00">May 5, 2020</time></div></div></div></div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active review-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="review" data-postID="114235" href="#review-114235-comment">reviews</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="114235" href="#facebook-114235-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="review-114235-comment" class="active multi-review-comment penci-tab-pane" >			<div class="penci-post-reviews  penci-post-reviews-114235  no-review-yet" id="reviews">
							<div class="post-comments">
				<div class="penci-usewr-review">
									</div>
				<div id="respond" class="comment-respond">
					<h3 class="comment-reply-title"><span>Leave a review</span></h3>
					<form id="penci-review-form" class="comment-form penci-review-form">
						<input type="hidden" name="penci_reivew_postID" value="114235">
						<p class="comment-form-comment"><textarea id="comment" name="penci_reivew_comment" cols="45" rows="8" maxlength="65525"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="penci_reivew_author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="penci_reivew_email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Title</label> <input id="url" name="penci_reivew_title" type="text" value="" size="30" maxlength="245" /></p>						<div class="clear">
						<ul class="penci-scores-rateYo penci-stars">
													</ul>
						</div>
						<p class="form-submit">
														<input name="submit" type="submit" id="submit" class="submit" value="Submit">
							<span class="penci-review-spinner"><i class="fa fa-spinner fa-pulse"></i></span>
						</p>
					</form>
					<div class="penci-review-mess"></div>
				</div>
			</div>
						</div> <!-- end comments div -->
			</div><div id="facebook-114235-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__99320573" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__99320573" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Editors Pick</span></h3>								</div>
		<div id="penci_block_6__99320573block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/pournara-696x451-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/23/south-cyprus-launches-investigation-into-sexual-harassment-of-minors-at-refugee-camp/" title="South Cyprus launches investigation into sexual harassment of minors at refugee camp"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/23/south-cyprus-launches-investigation-into-sexual-harassment-of-minors-at-refugee-camp/" title=" South Cyprus launches investigation into sexual harassment of minors at refugee camp ">South Cyprus launches investigation into sexual harassment of minors at refugee camp</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-06-23T18:33:17+03:00">June 23, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/06/23/south-cyprus-launches-investigation-into-sexual-harassment-of-minors-at-refugee-camp/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/GALINOPORNI-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/21/the-turks-who-spoke-cypriot-greek-as-a-first-language/" title="The Turks who spoke Cypriot Greek as a first language"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/21/the-turks-who-spoke-cypriot-greek-as-a-first-language/" title=" The Turks who spoke Cypriot Greek as a first language ">The Turks who spoke Cypriot Greek as a first language</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-06-21T12:07:36+03:00">June 21, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/06/21/the-turks-who-spoke-cypriot-greek-as-a-first-language/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/akinci-280x186.jpeg" data-delay="" href="https://cypriumnews.com/2020/06/14/akinci-concerned-about-resumption-of-flights-from-turkey/" title="Akinci concerned about resumption of flights from Turkey"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/14/akinci-concerned-about-resumption-of-flights-from-turkey/" title=" Akinci concerned about resumption of flights from Turkey ">Akinci concerned about resumption of flights from Turkey</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-06-14T19:21:08+03:00">June 14, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/06/14/akinci-concerned-about-resumption-of-flights-from-turkey/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/111-8-9-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/14/no-cases-in-north-cyprus-continue/" title="No cases in North Cyprus continue"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/14/no-cases-in-north-cyprus-continue/" title=" No cases in North Cyprus continue ">No cases in North Cyprus continue</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-06-14T19:17:25+03:00">June 14, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/06/14/no-cases-in-north-cyprus-continue/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/blm-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/01/hwit-black-lives-matter/" title="Here&#8217;s what I think: The Black Lives Matter protests"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/01/hwit-black-lives-matter/" title=" Here&#8217;s what I think: The Black Lives Matter protests ">Here&#8217;s what I think: The Black Lives Matter protests</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/tom/">Tom Cleaver</a></span><time class="entry-date published" datetime="2020-06-01T05:00:50+03:00">June 1, 2020</time><time class="updated" datetime="2020-06-01T09:43:20+03:00">June 1, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://cypriumnews.com/2020/06/01/hwit-black-lives-matter/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__99320573 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__99320573 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__99320573 = new penciBlock();penci_block_6__99320573.blockID="penci_block_6__99320573";penci_block_6__99320573.atts_json = '{"build_query":"size:5|order_by:date|categories:2","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"1","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__99320573","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__99320573.content="";penciBlocksArray.push(penci_block_6__99320573);</script><div id="penci_custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><style>#penci_custom_html-3.widget{padding: 0 !important;}#penci_custom_html-3.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-3.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_search"><form method="get" class="search-form" action="https://cypriumnews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>		<div id="recent-posts-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Recent Posts</span></h4></div>		<ul>
											<li>
					<a href="https://cypriumnews.com/2020/06/25/british-bases-advise-people-who-cross-through-pergamos-to-present-a-negative-covid-19-test/">British Bases advise people who cross through Pergamos to present a negative Covid-19 test</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/2020/06/25/brixton-uk-15-officers-injured-and-police-cars-smashed-after-street-party/">Brixton UK: 15 officers injured and police cars smashed after street party</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/2020/06/25/tatar-visited-denktass-memorial-tomb/">Tatar visited Denktaş&#8217;s Memorial Tomb</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/2020/06/25/sibel-siber-government-management-decisions-needs-to-be-taken-seriously/">Sibel Siber: “ Government management decisions needs to be taken seriously”</a>
									</li>
											<li>
					<a href="https://cypriumnews.com/2020/06/25/bayer-to-pay-10-9-billion-to-plaintiffs-for-glyphosate-pesticides/">Bayer to pay $ 10.9 billion to plaintiffs for glyphosate pesticides</a>
									</li>
					</ul>
		</div>	<div id="penci-social-counter--26225" class="penci-block-vc penci-social-counter penci-social-counter--style-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/cypriumnewscom"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/CypriumNews"><i class="fa fa-twitter"></i></a></div></div><div class="penci-social__item penci-social__instagram penci-social__empty"><div class="penci-social__content"><a href="https://instagram.com/cypriumnews"><i class="fa fa-instagram"></i></a></div></div><div class="penci-social__item penci-social__pinterest penci-social__empty"><div class="penci-social__content"><a href="https://www.pinterest.com/cypriumnews"><i class="fa fa-pinterest"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="https://www.youtube.com/UCFfu70y6pNmVCwy7caZLwoA"><i class="fa fa-youtube-play"></i></a></div></div>		</div>
	</div>
<div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<!-- full responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="4947439696"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
<div class="penci-google-adsense penci_general_ad_above_footer">
<!-- test1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1228412013367674"
     data-ad-slot="8757379197"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for CypriumNews"/>
		<meta itemprop="description" content="Discover Cyprus News the Real way"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="CypriumNews"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__906669" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__906669" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Editor's Picks</span></h3>								</div>
		<div id="penci_block_6__906669block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/pournara-696x451-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/23/south-cyprus-launches-investigation-into-sexual-harassment-of-minors-at-refugee-camp/" title="South Cyprus launches investigation into sexual harassment of minors at refugee camp"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/23/south-cyprus-launches-investigation-into-sexual-harassment-of-minors-at-refugee-camp/" title=" South Cyprus launches investigation into sexual harassment of minors at refugee camp ">South Cyprus launches investigation into sexual harassment of minors at refugee camp</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-06-23T18:33:17+03:00">June 23, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-23T18:33:17+03:00">June 23, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/GALINOPORNI-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/21/the-turks-who-spoke-cypriot-greek-as-a-first-language/" title="The Turks who spoke Cypriot Greek as a first language"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/21/the-turks-who-spoke-cypriot-greek-as-a-first-language/" title=" The Turks who spoke Cypriot Greek as a first language ">The Turks who spoke Cypriot Greek as a first language</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published updated" datetime="2020-06-21T12:07:36+03:00">June 21, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-21T12:07:36+03:00">June 21, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__906669 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__906669 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__906669 .penci__post-title{ font-family:"Roboto";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__906669 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__906669 = new penciBlock();penci_block_6__906669.blockID="penci_block_6__906669";penci_block_6__906669.atts_json = '{"build_query":"size:2|categories:2","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"1","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__906669","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__906669.content="";penciBlocksArray.push(penci_block_6__906669);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
									</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__23892118" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__23892118" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Cyprus</span></h3>								</div>
		<div id="penci_block_6__23892118block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/checkpoint-1-1068x785-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/22/trnc-open-5-check-points/" title="TRNC Open 5 Check Points"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/22/trnc-open-5-check-points/" title=" TRNC Open 5 Check Points ">TRNC Open 5 Check Points</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published" datetime="2020-06-22T12:13:26+03:00">June 22, 2020</time><time class="updated" datetime="2020-06-22T13:53:27+03:00">June 22, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-22T13:53:27+03:00">June 22, 2020</time><time class="updated" datetime="2020-06-22T13:53:27+03:00">June 22, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://cypriumnews.com/wp-content/uploads/2020/06/2018-07-26T124849Z_1850361216_RC1C91DD82A0_RTRMADP_3_RYANAIR-UNIONS-1-280x186.jpg" data-delay="" href="https://cypriumnews.com/2020/06/19/ryanair-cheap-fares-to-8-destinations-from-larnaca-via-vienna/" title="Ryanair: cheap fares to 8 destinations from Larnaca via Vienna"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://cypriumnews.com/2020/06/19/ryanair-cheap-fares-to-8-destinations-from-larnaca-via-vienna/" title=" Ryanair: cheap fares to 8 destinations from Larnaca via Vienna ">Ryanair: cheap fares to 8 destinations from Larnaca via Vienna</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://cypriumnews.com/author/admin/">CypriumNews Reporting</a></span><time class="entry-date published" datetime="2020-06-19T10:39:19+03:00">June 19, 2020</time><time class="updated" datetime="2020-06-21T11:32:00+03:00">June 21, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-21T11:32:00+03:00">June 21, 2020</time><time class="updated" datetime="2020-06-21T11:32:00+03:00">June 21, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__23892118 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__23892118 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__23892118 .penci__post-title{ font-family:"Roboto";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__23892118 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__23892118 = new penciBlock();penci_block_6__23892118.blockID="penci_block_6__23892118";penci_block_6__23892118.atts_json = '{"build_query":"size:2|offset:2|order_by:random_7_day|order:DESC|categories:19","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"1","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__23892118","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__23892118.content="";penciBlocksArray.push(penci_block_6__23892118);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
									</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://cypriumnews.com/" rel="home">CypriumNews</a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">CypriumNews for News around Cyprus and the world</span><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#a7cec9c1c8e7c4ded7d5ced2cac9c2d0d489c4c8ca"><span class="__cf_email__" data-cfemail="4b22252d240b28323b39223e26252e3c3865282426">[email&#160;protected]</span></a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/cypriumnewscom/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CypriumNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/cypriumnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="https://www.pinterest.com/cypriumnews/pins/" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCFfu70y6pNmVCwy7caZLwoA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2019 - cypriumnews.com. All Right Reserved. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
							<a href="https://cypriumnews.com/" rel="home">CypriumNews</a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/cypriumnewscom/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CypriumNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/cypriumnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="https://www.pinterest.com/cypriumnews/pins/" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCFfu70y6pNmVCwy7caZLwoA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109511"><a href="https://cypriumnews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109589"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109590"><a href="https://cypriumnews.com/category/news/">World News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109770"><a href="https://cypriumnews.com/category/news/business-news/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109593"><a href="https://cypriumnews.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109769"><a href="https://cypriumnews.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109772"><a href="https://cypriumnews.com/category/featured/">EDITOR&#8217;S PICKS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109591"><a href="https://cypriumnews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109795"><a href="https://cypriumnews.com/anonymous-articles/">Public Articles</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><h2 class="site-title"><a href="https://cypriumnews.com/" rel="home">CypriumNews</a></h2></div><div class="penci-hbg_sitetitle">CypriumNews</div><div class="penci-hbg_desc">News from Cyprus and around the World</div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109511"><a href="https://cypriumnews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109589"><a href="https://cypriumnews.com/category/news/europe/european-union/cyprus/">Cyprus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109590"><a href="https://cypriumnews.com/category/news/">World News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109770"><a href="https://cypriumnews.com/category/news/business-news/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109593"><a href="https://cypriumnews.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109769"><a href="https://cypriumnews.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109772"><a href="https://cypriumnews.com/category/featured/">EDITOR&#8217;S PICKS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109591"><a href="https://cypriumnews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109795"><a href="https://cypriumnews.com/anonymous-articles/">Public Articles</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2019 - cypriumnews.com. All Right Reserved. </div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/cypriumnewscom/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CypriumNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/cypriumnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="https://www.pinterest.com/cypriumnews/pins/" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCFfu70y6pNmVCwy7caZLwoA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
			</div>

        <style>
            .wpvr_video_status.draft{ background-color:red;}.wpvr_video_status.publish{ background-color:red;}.wpvr_video_status.pending{ background-color:red;}.wpvr_video_status.trash{ background-color:red;}.wpvr_video_status.invalid{ background-color:red;}.wpvr_video_status.private{ background-color:red;}            .wpvr_embed {
                position: relative !important;
                padding-bottom: 56.25% !important;
                height: 0 !important;
                overflow: hidden !important;
            }

            .wpvr_embed.wpvr_vst_embed {
                padding-top: 0px !important;
            }

            .wpvr_embed iframe, .wpvr_embed object, .wpvr_embed embed {
                position: absolute !important;
                top: 0 !important;
                left: 0 !important;
                width: 100% !important;
                height: 100% !important;
            }
        </style>
						<div id="fb-root"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '1961395347490278',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://cypriumnews.com/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=1961395347490278&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '1961395347490278',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cypriumnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/cypriumnews.com\/wp-admin\/admin-ajax.php","nonce":"4075cff50b","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"114235","ajaxUrl":"https:\/\/cypriumnews.com\/wp-admin\/admin-ajax.php","nonce":"4075cff50b","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/cypriumnews.com\/wp-admin\/admin-ajax.php","nonce":"4075cff50b","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>




<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'137912317',post:'114235',tz:'3',srv:'cypriumnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '137912317', '114235' ]);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108430698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108430698-1');
</script><script>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</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script><script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script><script data-optimized="1" src="https://cypriumnews.com/wp-content/litespeed/cssjs/5e6b8.js" ></script></body>
</html>

<!-- Page supported by LiteSpeed Cache 3.0.8.6 on 2020-06-25 18:06:25 -->